<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Ben je er vandaag niet aan toegekomen om al het regionale nieuws op Tubantia.nl te volgen? Geen probleem, we hebben de belangrijkste nieuwsfeiten voor je op een rij gezet. Dit is het nieuws van donderdag 1 september."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614759"/>
<meta name="twitter:site" content="@tubantia"/><meta name="twitter:title" content="Gemist? Overijsselse boeren melden zich voor opkoopregeling en Zerrouki baalt van mislopen transfer"/><meta name="twitter:description" content="Ben je er vandaag niet aan toegekomen om al het regionale nieuws op Tubantia.nl te volgen? Geen probleem, we hebben de belangrijkste nieuwsfeiten voor je op een rij gezet. Dit is het nieuws van donderdag 1 september."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Bjorn Weinreder"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/LQ29733_hk_Hj7xpS4082ZHdOZk/diocontent/220632935/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1307636995928008"/>
<meta property="og:site_name" content="tubantia.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/"/><meta property="og:title" content="Gemist? Overijsselse boeren melden zich voor opkoopregeling en Zerrouki baalt van mislopen transfer"/><meta property="og:type" content="article"/><meta property="article:section" content="Enschede"/><meta property="article:publisher" content="https://www.facebook.com/Tubantia"/><meta property="article:published_time" content="2022-09-01T20:01:35.695+02:00"/><meta property="og:description" content="Ben je er vandaag niet aan toegekomen om al het regionale nieuws op Tubantia.nl te volgen? Geen probleem, we hebben de belangrijkste nieuwsfeiten voor je op een rij gezet. Dit is het nieuws van donderdag 1 september."/><meta property="og:image" content="https://images0.persgroep.net/rcs/LQ29733_hk_Hj7xpS4082ZHdOZk/diocontent/220632935/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Gemist? Overijsselse boeren melden zich voor opkoopregeling en Zerrouki baalt van mislopen transfer | Enschede | tubantia.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://statics.tubantia.nl/"/>
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://s1.mychannels.video"/>
<link rel="preconnect" href="https://t.tubantia.nl"/>

<link rel="dns-prefetch" href="https://statics.tubantia.nl/"/>
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://s1.mychannels.video"/>
<link rel="dns-prefetch" href="https://t.tubantia.nl"/>

<!-- styles -->
<link href="https://statics.tubantia.nl/css/main-93cb578623.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	var dataLayer = [{"user":{"account_id":""},"brand":{"id":"2012","language":"NL-nl"},"page":{"category":"regio.enschede-e-o.enschede","categoryid":"TT_REGIO","subcategory":"Enschede","subcategoryid":"TT_REGIO_1_1","type":"article"},"content":{"id":"c8e2da6","title":"Gemist? Overijsselse boeren melden zich voor opkoopregeling  en Zerrouki baalt van mislopen transfer","author":"|Bjorn Weinreder|","tagsid":"","tags":"","type":"REGULAR ARTICLE","pubdate":"1662055295695","access":"FREE","length":"6537","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|Regio|Enschede e.o.|Enschede|","region":"Enschede","content_wiki_labels":"","content_source":"","content_ner_loc":"","content_ner_per":"","content_ner_org":"","content_ner_misc":""},"web_version":"2.2.0.6413"}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.tubantia.nl/inloggen?redirect_url=https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/","menuLogin":"https://www.tubantia.nl/inloggen?dpg_source=tt&dpg_campaign=stdc_tt&dpg_medium=menu&redirect_url=https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/","placeCommentLogin":"https://www.tubantia.nl/inloggen?dpg_source=tt&dpg_campaign=stdc_tt&dpg_medium=comments_plaatsen&redirect_url=https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/"},"logoutUrl":"https://www.tubantia.nl/logout"} || {},
			'brand': "tub" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"paywall":true,"marketing_pexi":true,"article_module":false,"topics_block_anonymous":true,"trending_teasers":true,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"login":true,"mychannels_v3_player":false,"live_video_button":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.tubantia.nl/regio/enschede/selected/navigation" || '',
			'staticUrl': 'https://statics.tubantia.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- google tag manager -->

	

	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
						dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/t.tubantia.nl", "GTM-WCJFQQ");
		</script>
	


<!-- main script -->
<script defer src="https://statics.tubantia.nl/js/head-8fb7a9a3bb.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"Tubantia","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.tubantia.nl\/img\/amp-image-e2000cb739.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q1180408"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/on2osVK5eQmhJoUl_tKGtTd-dYU\/diocontent\/220632935\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"520"}},"@type":"NewsArticle","author":{"@type":"Person","name":"Bjorn Weinreder"},"description":"Ben je er vandaag niet aan toegekomen om al het regionale nieuws op Tubantia.nl te volgen? Geen probleem, we hebben de belangrijkste nieuwsfeiten voor je op een rij gezet. Dit is het nieuws van donderdag 1 september.","dateModified":"2022-09-01T20:01:35+0200","isAccessibleForFree":"true","mainEntityOfPage":{"@type":"WebPage","name":"Gemist? Overijsselse boeren melden zich voor opkoopregeling  en Zerrouki baalt van mislopen transfer","description":"Ben je er vandaag niet aan toegekomen om al het regionale nieuws op Tubantia.nl te volgen? Geen probleem, we hebben de belangrijkste nieuwsfeiten voor je op een rij gezet. Dit is het nieuws van donderdag 1 september.","@id":"https:\/\/www.tubantia.nl\/enschede\/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6\/","url":"https:\/\/www.tubantia.nl\/enschede\/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6\/"},"@context":"http:\/\/schema.org","datePublished":"2022-09-01T20:01:35+0200","copyrightYear":"2022","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"Tubantia"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/tt\/"}},"publisher":{"@type":"Organization","name":"Tubantia","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.tubantia.nl\/img\/amp-image-e2000cb739.png","height":"60"}},"@id":"https:\/\/www.tubantia.nl\/enschede\/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6\/#Article","headline":"Gemist? Overijsselse boeren melden zich voor opkoopregeling  en Zerrouki baalt van mislopen transfer","articleSection":"Enschede"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/kyC_6aWIrDRWDwlk1MAZThtN4Ps/diocontent/220632935/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'Ehbqb7Mxbj9O9Wl6Bokz33CWN4smiX3j4ldkjC6F',
		temptationBaseURL: 'https://temptation.tubantia.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'dpg-freemium-access-token',
		zone: 'trondheim',
		contentId: 'c8e2da6',
		contentType: '',
		freeParams: {},
		paid: false
	};
</script>


<!-- includes/fonts/fonts-preload-tub.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.tubantia.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.tubantia.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.tubantia.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-tub.html -->

<!-- extra scripts -->
<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>

<script>
function getCookieValue(name) {
	var matches = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');

	if (matches && matches.length > 0) {
		return matches.pop();
	}

	return '';
}

var trackingIdCookieValue = getCookieValue('temptationTrackingId');

if (trackingIdCookieValue.length > 0) {
	window.mychannels.trackingId = trackingIdCookieValue;
}
</script>



<script>
	window.mychannels.articleId = "c8e2da6";
</script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=tubantia" async></script>

<!-- cmp.html -->

	<script type="text/javascript">
		window.cmpProperties = {
			baseUrl: 'https://www.tubantia.nl',
			cmpCname: 'https://cmp.tubantia.nl',
			language: 'nl'
		}
		window._privacy = window._privacy || [];
	</script>

	<script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>

<!-- /cmp.html -->


<!-- sso-session-detection.html -->


	<script type="text/javascript">
		window.App.config.ssoConfig = {
			topLevelDomain: 'nl',
			logoutUrl: 'https://www.tubantia.nl/logout',
			authorizeUrl: () => 'https://www.tubantia.nl/inloggen?redirect_url=https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/',
			bannerConfig: 'NL-Newspaper',
			logoUrl: 'https://statics.tubantia.nl/img/brand-logo-d6510d079b.png',
			loggedInEmail: '',

			intraSsoEnabled: true,
			automaticLoginEnabled: true,
			multipleSessionsPopupEnabled: true,
			multipleSessionsPopupDismissTimeout: 24
		}
	</script>

	<script async
			onLoad="if(window.ssoDetection && window.App.config.ssoConfig) {window.ssoDetection.trigger(window.App.config.ssoConfig);}"
			src="https://login-static.dpgmedia.net/ssosession/main.js"
			type="text/javascript">
	</script>

<!-- /sso-session-detection.html -->


<script async src="https://statics.tubantia.nl/js/advertising-1e473c0500.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/20/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/a5cd2e8396104d3eb7aee00b4f454421.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/tubantia/c512e1bae1632bb555d1be141bb54378b82288dd.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.tubantia.nl/img/favicon-442e2ff6ae.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.tubantia.nl/img/favicon-442e2ff6ae.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.tubantia.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.tubantia.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.tubantia.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/"/>



	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary" data-nosnippet="true">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.tubantia.nl/integratie/weer/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--tv-gids">
						<a href="https://www.tubantia.nl/tv-gids" class="nav__list-link" rel="noopener" target="_self" title="TV-Gids" data-gtm="hoofdnavigatie/tv-gids">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

							<span class="nav__list-label">TV-Gids</span>
							<span class="nav__list-label-long">TV-Gids</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmediagroup.com/nl-NL/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/adverteren"
	rel="noreferrer">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.tubantia.nl" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/digitale krant"
	rel="noreferrer">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/webwinkel"
	rel="noreferrer">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/werk" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/achter-de-schermen" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/familieberichten" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/extra" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer" data-nosnippet="true">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav" data-nosnippet="true">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Tubantia logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M44.4916,10.2273 C44.4916,10.2273 67.9303,16.5153 56.4093,41.9334 L56.4093,41.9334 L56.4329231,41.949677 C56.6819574,42.1230107 58.8525706,43.6761235 60.6825,46.3885 C60.6825,46.3885 71.6234,47.1109 73.8858,55.9 C74.901,56.5039 76.0765,56.7547 77.0272,55.6119 C79.0606,53.1667 74.9287,50.2058 71.8173,49.9582 C71.8173,49.9582 73.1077,48.4457 75.0936,48.5091 L75.0936,48.5091 C74.960764,48.442138 73.4931591,47.7224455 68.9668,46.3059 C64.2185,44.8162 61.457,43.3335 61.9767,38.5286 C61.9767,38.5286 63.0019,39.7896 64.9091,40.0126 C64.9091,40.0126 61.2864,35.1218 66.2908,31.1916 C71.2956,27.2597 74.1648,22.6893 73.5035,20.2176 C72.9847,18.274 68.8623,18.7201 70.5162,21.7565 C70.5162,21.7565 66.8889,19.3789 69.6468,16.8415 C72.4128,14.3091 78.1124,16.9509 77.1182,23.3281 C76.1275,29.7049 67.5864,32.1524 70.3472,38.0041 C70.9017,39.1828 72.296,40.4333 74.1919,41.7198 C73.8406,41.4712 71.0588,39.3657 71.5489,35.8988 C72.0189,32.5685 74.4832,31.7922 76.9008,32.7491 C76.9008,32.7491 74.1864,33.2645 74.9184,35.8054 C75.6475,38.3441 77.6895,39.707 80.6126,42.0222 C84.4138,45.0302 83.5456,49.3432 81.3888,51.8436 C81.3888,51.8436 82.4272,51.2675 83.8069,51.8436 C83.8069,51.8436 83.8047385,51.8449064 83.8005646,51.8475366 L83.752565,51.8793404 C83.4502567,52.08719 81.9891,53.2132621 81.9891,55.5616 C81.9923,58.1813 80.0964,58.9775 78.8886,58.5324 C78.8886,58.5324 78.3254,59.7672 80.4406,62.1135 C80.4406,62.1135 78.6289,62.7367 76.4704,59.5824 C75.8807,58.7228 75.0703,58.3586 74.2045,58.3008 C74.2651,62.3676 71.765,65.5366 69.3958,67.6079 C69.5565,69.3065 70.0601,71.7517 71.5521,74.5628 C71.5521,74.5628 68.921,77.8222 66.3886,82.3704 C66.6292,85.9405 65.3614,87.658 65.3614,87.658 C65.2669,86.7912 64.9666,86.19 64.6559,85.7696 C64.1914,86.7749 63.7555,87.807 63.3703,88.8661 C63.3703,88.8661 58.6827,90.5096 54.9741,89.371 C54.8015,86.5744 58.7382,80.5921 65.2127,75.7402 C65.2127,75.7402 53.6908,70.5009 58.873,62.3764 C58.873,62.3764 55.507,59.3623 50.8458,59.7555 C47.9118,60.0021 43.486,60.4436 40.0326,58.3838 C44.0493,56.6221 45.8242,53.1576 45.8581,52.7679 C45.5836,53.2924 38.8071,58.8048 30.4605,52.9035 C30.4605,52.9035 26.5009,59.4099 34.1458,64.9987 C34.1458,64.9987 35.2282,69.5452 30.9166,71.6394 L30.9166,71.6394 L30.9041906,71.6239957 C30.5025164,71.1226384 20.53172,58.473994 27.6377,47.0028 C27.6377,47.0028 29.8075,48.2952 35.0146,47.5734 C35.2282,41.513 39.669,37.8228 43.5647,35.2933 C47.9085,32.4699 49.4483,27.726 49.4747,25.1436 C47.0011,26.1097 47.6514,29.4319 45.61,32.0832 C44.3247176,33.7515882 42.6713758,33.4180637 42.1278694,33.2483924 L42.0289297,33.2153315 C41.9750128,33.1960152 41.9459,33.1832 41.9459,33.1832 C42.2011,31.4231 44.7071,30.6654 44.7071,30.6654 C42.1240419,30.6654 40.5469459,32.9942086 40.3542012,33.2947001 L40.3342,33.3265 C39.0542,32.3396 36.9986,31.1916 36.9986,31.1916 C36.9986,31.1916 37.8986,22.2905 43.1563,16.2161 C42.3921,15.851 41.5069,15.7167 40.6117,15.8941 C38.7648,16.2599 37.4492,17.8223 37.2986,19.6323 L37.2976,19.6313 L37.2623844,19.412779 C36.8249639,16.4158534 38.735218,13.5662677 41.6550699,12.8755577 L41.8705,12.8289 C43.0457,12.5964 44.208,12.7424 45.2339,13.1849 C45.1552,12.4971 44.9622,11.4745 44.4916,10.2273 Z M49.6008,61.8022 C53.481,61.7524 56.1752,62.9928 56.1752,62.9928 C55.9276,63.3673 55.73,63.7835 55.559,64.2151 C55.2219,64.9878 55.0297,65.7227 54.9532,66.435 C54.3164,70.3392 55.3418,74.7999 55.3418,74.7999 C48.743,73.1927 44.3012,74.0983 44.3012,74.0983 C43.7084,76.2335 44.293,78.9077 44.293,78.9077 C42.0377,79.6203 38.0929,80.1574 38.0929,80.1574 C37.5832,74.6216 41.0663,70.8703 41.0663,70.8703 C44.3767167,70.4977479 46.8087425,70.401997 48.3793599,70.395774 L48.7397778,70.3959035 C49.9434145,70.401702 50.5402,70.4601 50.5402,70.4601 C49.8209,67.3462 49.5935,64.3646 49.6008,61.8022 Z M30.8707,32.9551 C32.2573,34.8689 33.9412,36.6587 35.4514,38.1092 C34.0062,39.792 32.8871,41.8103 32.5026,44.2586 C30.0809,41.314 29.686,37.9234 29.686,37.9234 C22.5439,39.2806 24.1124,43.96 24.1124,43.96 C20.893,46.5376 18.1816,46.0256 18.1816,46.0256 C18.4965714,36.1274929 29.1677077,33.3416128 30.6905487,32.9941304 L30.7893175,32.9721317 C30.8426957,32.9605671 30.8707,32.9551 30.8707,32.9551 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Tubantia logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M44.4916,10.2273 C44.4916,10.2273 67.9303,16.5153 56.4093,41.9334 L56.4093,41.9334 L56.4329231,41.949677 C56.6819574,42.1230107 58.8525706,43.6761235 60.6825,46.3885 C60.6825,46.3885 71.6234,47.1109 73.8858,55.9 C74.901,56.5039 76.0765,56.7547 77.0272,55.6119 C79.0606,53.1667 74.9287,50.2058 71.8173,49.9582 C71.8173,49.9582 73.1077,48.4457 75.0936,48.5091 L75.0936,48.5091 C74.960764,48.442138 73.4931591,47.7224455 68.9668,46.3059 C64.2185,44.8162 61.457,43.3335 61.9767,38.5286 C61.9767,38.5286 63.0019,39.7896 64.9091,40.0126 C64.9091,40.0126 61.2864,35.1218 66.2908,31.1916 C71.2956,27.2597 74.1648,22.6893 73.5035,20.2176 C72.9847,18.274 68.8623,18.7201 70.5162,21.7565 C70.5162,21.7565 66.8889,19.3789 69.6468,16.8415 C72.4128,14.3091 78.1124,16.9509 77.1182,23.3281 C76.1275,29.7049 67.5864,32.1524 70.3472,38.0041 C70.9017,39.1828 72.296,40.4333 74.1919,41.7198 C73.8406,41.4712 71.0588,39.3657 71.5489,35.8988 C72.0189,32.5685 74.4832,31.7922 76.9008,32.7491 C76.9008,32.7491 74.1864,33.2645 74.9184,35.8054 C75.6475,38.3441 77.6895,39.707 80.6126,42.0222 C84.4138,45.0302 83.5456,49.3432 81.3888,51.8436 C81.3888,51.8436 82.4272,51.2675 83.8069,51.8436 C83.8069,51.8436 83.8047385,51.8449064 83.8005646,51.8475366 L83.752565,51.8793404 C83.4502567,52.08719 81.9891,53.2132621 81.9891,55.5616 C81.9923,58.1813 80.0964,58.9775 78.8886,58.5324 C78.8886,58.5324 78.3254,59.7672 80.4406,62.1135 C80.4406,62.1135 78.6289,62.7367 76.4704,59.5824 C75.8807,58.7228 75.0703,58.3586 74.2045,58.3008 C74.2651,62.3676 71.765,65.5366 69.3958,67.6079 C69.5565,69.3065 70.0601,71.7517 71.5521,74.5628 C71.5521,74.5628 68.921,77.8222 66.3886,82.3704 C66.6292,85.9405 65.3614,87.658 65.3614,87.658 C65.2669,86.7912 64.9666,86.19 64.6559,85.7696 C64.1914,86.7749 63.7555,87.807 63.3703,88.8661 C63.3703,88.8661 58.6827,90.5096 54.9741,89.371 C54.8015,86.5744 58.7382,80.5921 65.2127,75.7402 C65.2127,75.7402 53.6908,70.5009 58.873,62.3764 C58.873,62.3764 55.507,59.3623 50.8458,59.7555 C47.9118,60.0021 43.486,60.4436 40.0326,58.3838 C44.0493,56.6221 45.8242,53.1576 45.8581,52.7679 C45.5836,53.2924 38.8071,58.8048 30.4605,52.9035 C30.4605,52.9035 26.5009,59.4099 34.1458,64.9987 C34.1458,64.9987 35.2282,69.5452 30.9166,71.6394 L30.9166,71.6394 L30.9041906,71.6239957 C30.5025164,71.1226384 20.53172,58.473994 27.6377,47.0028 C27.6377,47.0028 29.8075,48.2952 35.0146,47.5734 C35.2282,41.513 39.669,37.8228 43.5647,35.2933 C47.9085,32.4699 49.4483,27.726 49.4747,25.1436 C47.0011,26.1097 47.6514,29.4319 45.61,32.0832 C44.3247176,33.7515882 42.6713758,33.4180637 42.1278694,33.2483924 L42.0289297,33.2153315 C41.9750128,33.1960152 41.9459,33.1832 41.9459,33.1832 C42.2011,31.4231 44.7071,30.6654 44.7071,30.6654 C42.1240419,30.6654 40.5469459,32.9942086 40.3542012,33.2947001 L40.3342,33.3265 C39.0542,32.3396 36.9986,31.1916 36.9986,31.1916 C36.9986,31.1916 37.8986,22.2905 43.1563,16.2161 C42.3921,15.851 41.5069,15.7167 40.6117,15.8941 C38.7648,16.2599 37.4492,17.8223 37.2986,19.6323 L37.2976,19.6313 L37.2623844,19.412779 C36.8249639,16.4158534 38.735218,13.5662677 41.6550699,12.8755577 L41.8705,12.8289 C43.0457,12.5964 44.208,12.7424 45.2339,13.1849 C45.1552,12.4971 44.9622,11.4745 44.4916,10.2273 Z M49.6008,61.8022 C53.481,61.7524 56.1752,62.9928 56.1752,62.9928 C55.9276,63.3673 55.73,63.7835 55.559,64.2151 C55.2219,64.9878 55.0297,65.7227 54.9532,66.435 C54.3164,70.3392 55.3418,74.7999 55.3418,74.7999 C48.743,73.1927 44.3012,74.0983 44.3012,74.0983 C43.7084,76.2335 44.293,78.9077 44.293,78.9077 C42.0377,79.6203 38.0929,80.1574 38.0929,80.1574 C37.5832,74.6216 41.0663,70.8703 41.0663,70.8703 C44.3767167,70.4977479 46.8087425,70.401997 48.3793599,70.395774 L48.7397778,70.3959035 C49.9434145,70.401702 50.5402,70.4601 50.5402,70.4601 C49.8209,67.3462 49.5935,64.3646 49.6008,61.8022 Z M30.8707,32.9551 C32.2573,34.8689 33.9412,36.6587 35.4514,38.1092 C34.0062,39.792 32.8871,41.8103 32.5026,44.2586 C30.0809,41.314 29.686,37.9234 29.686,37.9234 C22.5439,39.2806 24.1124,43.96 24.1124,43.96 C20.893,46.5376 18.1816,46.0256 18.1816,46.0256 C18.4965714,36.1274929 29.1677077,33.3416128 30.6905487,32.9941304 L30.7893175,32.9721317 C30.8426957,32.9605671 30.8707,32.9551 30.8707,32.9551 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Regio"
							href="https://www.tubantia.nl/regio/">Regio</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item active ">
								<a href="https://www.tubantia.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/play" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Play">
									
									<span class="primary-nav__list-text">Play</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/podcasts" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Podcast">
									
									<span class="primary-nav__list-text">Podcast</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/fun" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Puzzel">
									
									<span class="primary-nav__list-text">Puzzel</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.tubantia.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link  sub-nav__link-secondary"
				data-gtm="regio/wijzigen/tt_regio"
				href="https://www.tubantia.nl/regio/wijzigen"
				target="_self">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Enschede e.o."
				href="https://www.tubantia.nl/enschede-e-o/"
				target="_self">Enschede e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Hengelo e.o."
				href="https://www.tubantia.nl/hengelo-e-o/"
				target="_self">Hengelo e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Almelo e.o."
				href="https://www.tubantia.nl/almelo-e-o/"
				target="_self">Almelo e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Oldenzaal e.o."
				href="https://www.tubantia.nl/oldenzaal-e-o/"
				target="_self">Oldenzaal e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reggestreek"
				href="https://www.tubantia.nl/reggestreek/"
				target="_self">Reggestreek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achterhoek"
				href="https://www.tubantia.nl/achterhoek/"
				target="_self">Achterhoek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Zwolle"
				href="https://www.tubantia.nl/zwolle/"
				target="_self">Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Deventer"
				href="https://www.tubantia.nl/deventer/"
				target="_self">Deventer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Apeldoorn"
				href="https://www.tubantia.nl/apeldoorn/"
				target="_self">Apeldoorn</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.tubantia.nl/algemeen/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Binnenland"
				href="https://www.tubantia.nl/binnenland/"
				target="_self">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenland"
				href="https://www.tubantia.nl/buitenland/"
				target="_self">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Politiek"
				href="https://www.tubantia.nl/politiek/"
				target="_self">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Economie"
				href="https://www.tubantia.nl/economie/"
				target="_self">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Show"
				href="https://www.tubantia.nl/show/"
				target="_self">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Geld"
				href="https://www.tubantia.nl/geld/"
				target="_self">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezin"
				href="https://www.tubantia.nl/gezin/"
				target="_self">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezond"
				href="https://www.tubantia.nl/gezond/"
				target="_self">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bizar"
				href="https://www.tubantia.nl/bizar/"
				target="_self">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wetenschap"
				href="https://www.tubantia.nl/wetenschap/"
				target="_self">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Auto"
				href="https://www.tubantia.nl/auto/"
				target="_self">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tech"
				href="https://www.tubantia.nl/tech/"
				target="_self">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wonen"
				href="https://www.tubantia.nl/wonen/"
				target="_self">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reizen"
				href="https://www.tubantia.nl/reizen/"
				target="_self">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.tubantia.nl/sport/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/FC Twente"
				href="https://www.tubantia.nl/fc-twente/"
				target="_self">FC Twente</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Heracles"
				href="https://www.tubantia.nl/heracles/"
				target="_self">Heracles</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Amateurvoetbal"
				href="https://www.tubantia.nl/amateurvoetbal/"
				target="_self">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sport regionaal"
				href="https://www.tubantia.nl/sport-regionaal/"
				target="_self">Sport regionaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sportblogs"
				href="https://www.tubantia.nl/sportblogs/"
				target="_self">Sportblogs</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nederlands voetbal"
				href="https://www.tubantia.nl/nederlands-voetbal/"
				target="_self">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenlands voetbal"
				href="https://www.tubantia.nl/buitenlands-voetbal/"
				target="_self">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Andere sporten"
				href="https://www.tubantia.nl/andere-sporten/"
				target="_self">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/WK voetbal"
				href="https://www.tubantia.nl/wk-voetbal/"
				target="_self">WK voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/esports"
				href="https://www.tubantia.nl/esports/"
				target="_self">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Vechtsport"
				href="https://www.tubantia.nl/vechtsport/"
				target="_self">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-play" />
<div class="mobile-subnav">
	<label for="mobile-subnav-play">
		<a href="https://www.tubantia.nl/play" target="_self" data-gtm="hoofdnavigatie/Play" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Play</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-podcast" />
<div class="mobile-subnav">
	<label for="mobile-subnav-podcast">
		<a href="https://www.tubantia.nl/podcasts" target="_self" data-gtm="hoofdnavigatie/Podcast" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Podcast</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.tubantia.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-puzzel" />
<div class="mobile-subnav">
	<label for="mobile-subnav-puzzel">
		<a href="https://www.tubantia.nl/fun" target="_self" data-gtm="hoofdnavigatie/Puzzel" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Puzzel</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Adverteren"
				href="https://www.dpgmedia.nl/merken/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header"
				target="_self">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Digitale krant"
				href="https://krant.tubantia.nl"
				target="_self">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Webwinkel"
				href="https://www.tubantia.nl/webwinkel-header-footer"
				target="_self">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Klantenservice"
				href="https://www.tubantia.nl/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact"
				target="_self">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Werk"
				href="https://www.tubantia.nl/werk"
				target="_self">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achter de Schermen"
				href="https://www.tubantia.nl/achter-de-schermen"
				target="_self">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Familieberichten"
				href="https://www.tubantia.nl/familieberichten"
				target="_self">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Extra"
				href="https://www.tubantia.nl/extra"
				target="_self">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.tubantia.nl/integratie/weer/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			<li class="mobile-nav__meta-item mobile-nav__meta-item--tv-gids">
				<a href="https://www.tubantia.nl/tv-gids" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/tv-gids">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">TV-Gids</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.tubantia.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.tubantia.nl/inloggen?dpg_source=tt&amp;dpg_campaign=stdc_tt&amp;dpg_medium=menu&amp;redirect_url=https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-regio">
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/regio/wijzigen" class="sub-nav__link  sub-nav__link-secondary"
						data-gtm="regio/wijzigen/tt_regio">
						
						<span>Regio wijzigen</span>
					</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.tubantia.nl/enschede-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Enschede e.o.">
						
						<span>Enschede e.o.</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/hengelo-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Hengelo e.o.">
						
						<span>Hengelo e.o.</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/almelo-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Almelo e.o.">
						
						<span>Almelo e.o.</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/oldenzaal-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oldenzaal e.o.">
						
						<span>Oldenzaal e.o.</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/reggestreek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Reggestreek">
						
						<span>Reggestreek</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/achterhoek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Achterhoek">
						
						<span>Achterhoek</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/zwolle/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zwolle">
						
						<span>Zwolle</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/deventer/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Deventer">
						
						<span>Deventer</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/apeldoorn/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Apeldoorn">
						
						<span>Apeldoorn</span>
					</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.tubantia.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="/">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">
		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/220632935/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/kyC_6aWIrDRWDwlk1MAZThtN4Ps/diocontent/220632935/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/on2osVK5eQmhJoUl_tKGtTd-dYU/diocontent/220632935/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Foto ter illustratie."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/on2osVK5eQmhJoUl_tKGtTd-dYU/diocontent/220632935/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="520"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Foto ter illustratie.<span class="figcaption__credit"> © Beeldbewerking DTCT</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Gemist? Overijsselse boeren melden zich voor opkoopregeling  en Zerrouki baalt van mislopen transfer</h1>
									<p class="article__intro"
									>
										Ben je er vandaag niet aan toegekomen om al het regionale nieuws op Tubantia.nl te volgen? Geen probleem, we hebben de belangrijkste nieuwsfeiten voor je op een rij gezet. Dit is het nieuws van donderdag 1 september.</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Bjorn Weinreder</span>
	</span>
	<time class="article__time"
		datetime="01-09-22, 20:01">01-09-22, 20:01</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2022-09-01T20:01:35.695+02:00"/>
<span>
	<span>
		<meta content="https://statics.tubantia.nl/img/brand-logo-d6510d079b.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="Tubantia"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tubantia.nl%2Fenschede%2Fgemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer%7Eac8e2da6%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Gemist%3F+Overijsselse+boeren+melden+zich+voor+opkoopregeling+en+Zerrouki+baalt+van+mislopen+transfer&amp;url=https%3A%2F%2Fwww.tubantia.nl%2Fenschede%2Fgemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer%7Eac8e2da6%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Gemist%3F+Overijsselse+boeren+melden+zich+voor+opkoopregeling+en+Zerrouki+baalt+van+mislopen+transfer+https%3A%2F%2Fwww.tubantia.nl%2Fenschede%2Fgemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer%7Eac8e2da6%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content"
									data-remaining-content-url="/article/remaining-content/~ac8e2da6">
									
										<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph"><b>Twintig boeren melden zich voor uitkoopregeling -</b> 24 veehouderijen in Overijssel hebben zich aangemeld voor de eerste opkoopregeling van het Rijk om op die manier te stoppen met hun bedrijf. Daarvan zijn er negen daadwerkelijk in onderhandeling met de provincie Overijssel.</p>
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.tubantia.nl/inloggen?redirect_url=https://www.tubantia.nl/enschede/gemist-overijsselse-boeren-melden-zich-voor-opkoopregeling-en-zerrouki-baalt-van-mislopen-transfer~ac8e2da6/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- related sections and advertising -->
						<div data-nosnippet="true">
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 1"
		href="https://www.tubantia.nl/geld/ans-68-met-de-huidige-prijzen-gaan-we-straks-500-euro-per-maand-betalen~ab676424/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="1"
		data-content_id="b676424"
		data-element="text, image, label"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Wu1UDTZL46V2J2uzyN9PRSGW9Go/diocontent/220621798/_focus/0.33/0.53/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ttzrvaqIRYtux70ECmXvyqF09Ys/diocontent/220621798/_focus/0.33/0.53/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ng_dzi2yziFVH5mPSKgux6bem18/diocontent/220621798/_focus/0.33/0.53/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/X43VPynGr1UlyNrWOkg1eNYetrw/diocontent/220621798/_focus/0.33/0.53/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/6-Ii3fcIWy1NV_gbqQqesYAgsxs/diocontent/220621798/_focus/0.33/0.53/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/MtrqR_KnfHOUBPb202CyqWfy-uo/diocontent/220621798/_focus/0.33/0.53/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/pBmJaEJnOWp_hvMGIWga9eLmjws/diocontent/220621798/_focus/0.33/0.53/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/FrzrMNMAdpUNjWJBFhJa22ZZkfY/diocontent/220621798/_focus/0.33/0.53/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/40NFplE2CpBQF_Bjx1ofxIda2jg/diocontent/220621798/_focus/0.33/0.53/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gDd4NGn_D7bxp76fGv0X6fs_I84/diocontent/220621798/_focus/0.33/0.53/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/zMNycMwjL6uOKQki4dE-54FH8MA/diocontent/220621798/_focus/0.33/0.53/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/u4et9ZbTrsL3oN7O5oZG9GIoYAU/diocontent/220621798/_focus/0.33/0.53/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/VMX8E4dfdD4CTgDqmqEsDGjjF2E/diocontent/220621798/_focus/0.33/0.53/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dELz7gNJ87UQ0DLIXCTpY1fKCA8/diocontent/220621798/_focus/0.33/0.53/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/SPQjYMwJKtF0lIZ-4v7blA8HkIQ/diocontent/220621798/_focus/0.33/0.53/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/g3DbXA_R54Jd_fr8XmPN_t4yqp0/diocontent/220621798/_focus/0.33/0.53/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/xPMznmRXW1B_m9Ej-UtVtff5HO4/diocontent/220621798/_focus/0.33/0.53/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fRom2eaHALBF6dZtlOUumk6dnk4/diocontent/220621798/_focus/0.33/0.53/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/d9ai_2p4Yk_Agp2CiYltwvRRkbM/diocontent/220621798/_focus/0.33/0.53/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/d3kXbq01J0LlSIiNz40P3ElTt2k/diocontent/220621798/_focus/0.33/0.53/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Ans (68): ‘Met de huidige prijzen gaan we straks 500 euro per maand betalen’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/zMNycMwjL6uOKQki4dE-54FH8MA/diocontent/220621798/_focus/0.33/0.53/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/zMNycMwjL6uOKQki4dE-54FH8MA/diocontent/220621798/_focus/0.33/0.53/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Energierekening</span>
	
</div>


				<h2 class="ankeiler__title">Ans (68): ‘Met de huidige prijzen gaan we straks 500 euro per maand betalen’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Hoeveel geld besteed jij aan energie in huis? Hoe probeer je de kosten omlaag te brengen? Deze vragen stellen we elke week aan een Nederlander. Vandaag: Ans Buter (68) uit Alkmaar.</span>
			</div>
			<time class="ankeiler__body-time">2 september</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 2"
		href="https://www.tubantia.nl/enschede-e-o/twentse-ijsclubs-boos-en-in-angst-over-dreigende-sluiting-ijsbaan-in-enschede~acf82992/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="2"
		data-content_id="cf82992"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/arp7pMueb95EFOEZnDjHSK1FjqM/diocontent/220593561/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Xvbv3tZ9z6PjKJ3Tpbx0EAySEdE/diocontent/220593561/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/EB6peKBKbkeOnn0apVCyTbQP4RU/diocontent/220593561/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/fJetQFluMcEu22s6BH-n4d5Ik5U/diocontent/220593561/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/50lY_5usLo91lO-U6LK1cv_esDI/diocontent/220593561/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0l3x8xKjgy9rx0YhkQrSkknO16M/diocontent/220593561/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Ox5obj7owd3D7PYfWGXPNxopgVs/diocontent/220593561/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ORB-bz0142hUj7He6ivDYcA-zks/diocontent/220593561/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/EdOWOjq4u74koR9N162DkY2xzFs/diocontent/220593561/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Jbpdsp-0Jn7LmlNrvnoYL07xZ-s/diocontent/220593561/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/NzI6cl7y7vxM7zWudIjsNC5lx-A/diocontent/220593561/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/8fwnl8OIzkUqzlJj4WggyluoDEo/diocontent/220593561/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/8NZD_IPLNbHPueHhrin4HqeP1Pw/diocontent/220593561/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/pXGdqnZVlIHtcP3HQvPiBqjGMBY/diocontent/220593561/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/ZtqVWdS4hs0kUTprXls_vRUhXF4/diocontent/220593561/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9VDM6UQNv93JMM1nnwDNF2buYe0/diocontent/220593561/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/gMnqBU3rztFmzhNtIAa3OrT7MCk/diocontent/220593561/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hjjc0bDViK1VtTYNUI7vxIO3wrU/diocontent/220593561/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Zip0mAM6RA3oFFB4keg8msz44Pk/diocontent/220593561/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/5pYcrcLhmEckYKT-zLT8BxryAJ0/diocontent/220593561/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Twentse ijsclubs boos en in angst over dreigende sluiting ijsbaan in Enschede"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/NzI6cl7y7vxM7zWudIjsNC5lx-A/diocontent/220593561/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/NzI6cl7y7vxM7zWudIjsNC5lx-A/diocontent/220593561/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Twentse ijsclubs boos en in angst over dreigende sluiting ijsbaan in Enschede</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ENSCHEDE - De schaatsclubs in Twente wachten niet lijdzaam af of de ijsbaan in Enschede in 2023 op slot gaat. De Baancommissie Twente, die bijna alle clubs vertegenwoordigt, overweegt juridische stappen om de baan open te houden. Er is boosheid en ongeloof over een mogelijke sluiting.</span>
			</div>
			<time class="ankeiler__body-time">31 augustus</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 3"
		href="https://www.tubantia.nl/enschede/exploitant-ijsbaan-twente-stopt-ijshal-tot-april-2023-gegarandeerd-open-maar-daarna-toekomst-onzeker~ad24ea4d/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="3"
		data-content_id="d24ea4d"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kGCDr1ihy4xe-f5HME47UVoENKY/diocontent/160962414/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2oF--IPqbH2Sq7LMVXxPb4inRFU/diocontent/160962414/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/sF_SulHifU6NMWRONQ-Hsac_Owo/diocontent/160962414/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/bDlA0VPv4Y6Zz6enzViSyn0xwqY/diocontent/160962414/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/qss0sBVltYdK6KYaK8j8IeDOhXY/diocontent/160962414/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rCOyOpKVMqWWRyDN0HPbyqQ-kbQ/diocontent/160962414/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/K-yJU0K6mNZDKEKZo_GDn3_N_bM/diocontent/160962414/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/6JKiU4siylbtLasGb6o3dDm97_A/diocontent/160962414/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/eU-HA3vS9LaSpXIAUwmOmPQ-6s8/diocontent/160962414/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IIcjNtKiEg2rZ3Ss0BTxqbtowcE/diocontent/160962414/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/s_ofJTz-inr5qYcqfJMZWMyN_nE/diocontent/160962414/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YxOOqCFDi-7FuchMUge39JutX4Q/diocontent/160962414/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/rVAnhxAhJFXELes72UMvgBdZUlY/diocontent/160962414/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/QFUueeaLPOg8WI7ufi_CW-0pX10/diocontent/160962414/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/iG0IjkYef1D4PZ8UUdpD2Nel2Io/diocontent/160962414/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mkuaRi-0fptAQ2QHvPR6gUCthiI/diocontent/160962414/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/3p5O3l7uPlCssd_6IKQqBJUiYgk/diocontent/160962414/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zFw6hTCtJZ7NpkAb6xEeIwPgyjM/diocontent/160962414/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Ztn4XuMjnSYF2WTg8QMk5yMw28w/diocontent/160962414/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/o0NaQpyfyeVPvtVDl5pBNAlA6qY/diocontent/160962414/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Exploitant IJsbaan Twente stopt; ijshal tot april 2023 gegarandeerd open, maar daarna toekomst onzeker"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/s_ofJTz-inr5qYcqfJMZWMyN_nE/diocontent/160962414/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/s_ofJTz-inr5qYcqfJMZWMyN_nE/diocontent/160962414/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Exploitant IJsbaan Twente stopt; ijshal tot april 2023 gegaran&shy;deerd open, maar daarna toekomst onzeker</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ENSCHEDE - Donkere wolken boven de IJsbaan Twente. Exploitant PCH Groep stopt er definitief mee. Het bedrijf en de gemeente Enschede hebben daarover dinsdag een akkoord bereikt. Enschede schiet financieel te hulp, waardoor een dreigend faillissement is afgewend. Er is nog geen nieuwe exploitant in beeld.</span>
			</div>
			<time class="ankeiler__body-time">30 augustus</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 4"
		href="https://www.tubantia.nl/tech/zo-haal-je-zoveel-mogelijk-leven-uit-de-batterij-van-je-smartphone-of-laptop~a737db30/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="4"
		data-content_id="737db30"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/6-pZp8bl__6BibwOu_GvE4sUPk0/diocontent/220584051/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/DXDOA-ZRf0gkQlYFlTQ3VVkwJOs/diocontent/220584051/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/GkH5KI0JZ7Qw0AIqotqyAyTJees/diocontent/220584051/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wRcKbLpaTfo2BJetzdFBPzUFBfg/diocontent/220584051/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5VXO2DQFvySB4iuVB0jGQEfa8dQ/diocontent/220584051/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/whBdnjjsHc3QGxORVatcd81joyo/diocontent/220584051/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/g6sKvip-iRS9t272Hafyv-aFWiI/diocontent/220584051/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/HBXzja5qBtbZTFOb9PpRlPsUeNc/diocontent/220584051/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Xe2oNQkWqi52KsdUzDiKlfYu13Q/diocontent/220584051/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/w3WZs8INMuR4A35R8LXfkQD5aSM/diocontent/220584051/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/m4-aL7j1YsbRrJwVVghVcdiFMbQ/diocontent/220584051/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/2cHBIW70Fm3L69_R5KzXtNjwzbc/diocontent/220584051/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/qFKmV_XvxrluERYQtT6MY16J_yY/diocontent/220584051/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FnthrJXmksNNceQ-8jwbKTLhLJg/diocontent/220584051/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/QtqThvXiyw2hkN7ehmIvgNMAO2Q/diocontent/220584051/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/w9fPxdSF6FaSbl_AkNOpz1j3Az8/diocontent/220584051/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/P3VDeKkTiuBqJS1d1OIoOwx-YgM/diocontent/220584051/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Pt1RwTnKF9oZgdLEoMcnZ3kFDsg/diocontent/220584051/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/9BLpRzWjz6Gc5ckArgp9Vk3T7bo/diocontent/220584051/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/RAN8hHTXNku0Kfmw0KvpPY2IvvM/diocontent/220584051/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Zo haal je zoveel mogelijk leven uit de batterij van je smartphone of laptop"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/m4-aL7j1YsbRrJwVVghVcdiFMbQ/diocontent/220584051/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/m4-aL7j1YsbRrJwVVghVcdiFMbQ/diocontent/220584051/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Zo haal je zoveel mogelijk leven uit de batterij van je smartphone of laptop</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Is de batterij van je smartphone of laptop wel eens leeg terwijl je nog een stukje dag over hebt? Dat kan heel irritant zijn als je het apparaat niet direct kunt opladen. Er zijn gelukkig simpele manieren om langer met een enkele batterijlading te doen.</span>
			</div>
			<time class="ankeiler__body-time">2 september</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 5"
		href="https://www.tubantia.nl/oldenzaal/een-nieuw-begin~afa0a4b0/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="5"
		data-content_id="fa0a4b0"
		data-element="text, image, label"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Qhm6QsVzfaeYi3znUgV-jdwqLok/diocontent/220540335/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5FKrTYfTFXX3R7cfNsaWXJBhx04/diocontent/220540335/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ECQei8akWPrTJ7aI-Ct1jrnY4oY/diocontent/220540335/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/c4g2GrQ3DM51Iobr-qVUteotzcg/diocontent/220540335/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/p6sMQPE8vQR3E0R8_ktvQllJovg/diocontent/220540335/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SUU5cbiAn0yPQsECHMJE20VYbm8/diocontent/220540335/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/i9bGMMyCGNto0cUVAtOP2Yh9ByI/diocontent/220540335/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7OjhJKkH04OlrcTAwfqvJYflynM/diocontent/220540335/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/99kqMCTCk8tTcTh7v7HUY9O21PA/diocontent/220540335/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/6KRT9JTkKkmD497MjQPPq9QgpSU/diocontent/220540335/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/UXHGuaUaojFpCF_Nf2FUZKMkals/diocontent/220540335/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/t3qednDMNfn5uaBi1IR-El2cHD0/diocontent/220540335/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/iuzb7ioQ1nJTFargKYzASzWkxIg/diocontent/220540335/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/N1UzbwnOF7tird_h6XfWHPT85AY/diocontent/220540335/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/G3Idp0Hrq_YlQ9OPSi861iWjgWo/diocontent/220540335/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/G-3cpDBsqfvG_5GS7aoZ2YPrWOo/diocontent/220540335/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/lDdlTTbJvUNiT47dO0CuidKMHVU/diocontent/220540335/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FBfGB1WqWncH2bxiMk6UWqtLzEQ/diocontent/220540335/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/9u3HdkmWTypft3hs9KrQ-cPC_hI/diocontent/220540335/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/AVIXj05JoXbrGWMetYZsX57fy3g/diocontent/220540335/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Een nieuw begin"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/UXHGuaUaojFpCF_Nf2FUZKMkals/diocontent/220540335/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/UXHGuaUaojFpCF_Nf2FUZKMkals/diocontent/220540335/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">levensloop</span>
	
</div>


				<h2 class="ankeiler__title">Een nieuw begin</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Hier is een Twents leven begonnen. Het leven van Benjamin Kosterink. Om precies te zijn op 16 augustus om 10.40 uur te Almelo.</span>
			</div>
			<time class="ankeiler__body-time">15:41</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 6"
		href="https://www.tubantia.nl/enschede/luchthaven-munster-gaat-twee-weken-dicht~aff312c3/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="6"
		data-content_id="ff312c3"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/MLqYoRGUNMvKMr2YK80KQGx-VwY/diocontent/217179744/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/4_TwjFX-wVR_Fm6NpnLSZkbY_OM/diocontent/217179744/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/6QzdLzUjFd9xs8-H8ApE338og3s/diocontent/217179744/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Kp2UogJ1vJyaKFIVPgS8bkjitMY/diocontent/217179744/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hKgGZPyEI5v1UY59blSdzFPJENM/diocontent/217179744/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/B2g2OHbEs9TZRPL60nJc9P6DjPk/diocontent/217179744/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/B6plE7UVoujP5zQVm0LC3dv2tt8/diocontent/217179744/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/73O3-p_AHCm2GHVuIfYKi1kSmNs/diocontent/217179744/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/v67sPuv0j3qXJUyM3uPFml7z6bI/diocontent/217179744/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JhsbTYQVdmX-sZAc48ZAfa25Dsc/diocontent/217179744/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/ODOhAxwGeEB_nStU6j4P465-cJY/diocontent/217179744/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/RSSStFENJOKL9wlQDnvSy7leOys/diocontent/217179744/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/sl5J8-v4Hqi5xZPCLiaqdOKvKtw/diocontent/217179744/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/W61p08dXlcuL84kWdOwsyZU65yA/diocontent/217179744/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/_WjQKAZwlj3VIUI_eZEWOU9D9mY/diocontent/217179744/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/9HGn8kyONOZ5BXPwfLlWAySXdh8/diocontent/217179744/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/EfyBYI8DS-lulll0qdaoKMWs2F0/diocontent/217179744/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/0JJ6ILqRL6vf9VsuatGaVGlQQgQ/diocontent/217179744/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/QzqBB2en7pFVOaBTXO_8EaeLC5Q/diocontent/217179744/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/EXVhPY18I0MRGJ_IqtDWlwGZJLw/diocontent/217179744/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Luchthaven Münster gaat twee weken dicht"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ODOhAxwGeEB_nStU6j4P465-cJY/diocontent/217179744/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/ODOhAxwGeEB_nStU6j4P465-cJY/diocontent/217179744/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Luchthaven Münster gaat twee weken dicht</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">GREVEN/ENSCHEDE - Luchthaven Münster-Osnabrück FMO gaat in de tweede helft van november twee weken dicht. De landingsbaan wordt volledig gerenoveerd.</span>
			</div>
			<time class="ankeiler__body-time">31 augustus</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 7"
		href="https://www.tubantia.nl/tech/op-zoek-naar-een-goede-smartphone-voor-minder-dan-500-euro-dit-zijn-de-beste~ad30bad1/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="7"
		data-content_id="d30bad1"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/oydiW6tEpDEpE3e3444iXGoL2zo/diocontent/220620044/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/yIX9W6fEAoTaPKqMrYcwjpyfgGU/diocontent/220620044/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/3LIjZQOQiY64AmeN0YMcDfWMdLA/diocontent/220620044/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0dnQqjMa3XOulrFEQKz0vKpURRg/diocontent/220620044/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9qz0Ez5pvaJ3Pd5HQls5_RIhHnM/diocontent/220620044/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/HKIjkaRIVnTz2LtCRUb7SE6NbO8/diocontent/220620044/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/PmL_-hUJtRzhGSeRyKnL5WqZ2-8/diocontent/220620044/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JuEBO1NbiSNQXPyIZbTm5yLiP-Q/diocontent/220620044/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sYu7xYib4PpQaGXiicmAZj-sJB0/diocontent/220620044/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/k5KJ-RW1Lvnx3WNFcdPgJ-YiZhk/diocontent/220620044/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/SOL6dFJqIhYMb8rTysr0N5rGNhw/diocontent/220620044/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/-v6WKY-D4Zznxtl_Me_MIdAHYUk/diocontent/220620044/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/DIpKpO_E4VeeKHBHNwA-hOzWYAw/diocontent/220620044/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FBJPzPSl8oUbD_4ogXVadd8A2Hs/diocontent/220620044/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/3lj9Psr-SI068WxHMCGBBhT1PRw/diocontent/220620044/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7QoTS8YtlJb-_HS8swtdhUJMLMs/diocontent/220620044/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/4DkDsak-izp0o0ai4YlCIfNlC2s/diocontent/220620044/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/0tF2TIlxGqGwEeTFV5SF39i611w/diocontent/220620044/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Y70B3RhgAQccL78RfFx8RH0Gp6s/diocontent/220620044/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oqW22ymfPmoK9DWhD8XPZpaGjFc/diocontent/220620044/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Op zoek naar een goede smartphone voor minder dan 500 euro? Dit zijn de beste"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/SOL6dFJqIhYMb8rTysr0N5rGNhw/diocontent/220620044/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/SOL6dFJqIhYMb8rTysr0N5rGNhw/diocontent/220620044/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Op zoek naar een goede smartphone voor minder dan 500 euro? Dit zijn de beste</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Wat zijn de beste smartphones tot 500 euro? Samen met BestGetest onderzochten we tientallen toestellen. Dit zijn de bevindingen.</span>
			</div>
			<time class="ankeiler__body-time">2 september</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 8"
		href="https://www.tubantia.nl/enschede/keolis-heeft-geleerd-van-problemen-met-elektrische-bussen-het-had-zorgvuldiger-gemoeten~a693cf1d/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="8"
		data-content_id="693cf1d"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/U_0bVwKEwwXM47G8DrP4EJfMhsE/diocontent/220154191/_focus/0.52/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Swv93z4ULWyELH9I-Hjxf0wBtUI/diocontent/220154191/_focus/0.52/0.49/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/maZSdl4GoiUYwUQg_ac6Lq1FGs0/diocontent/220154191/_focus/0.52/0.49/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/KNBtrrkRfrn_wdfxLjhGHbrwxm8/diocontent/220154191/_focus/0.52/0.49/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Kjc1i6sX5UU7fIQwvMgQoLQ3Vr4/diocontent/220154191/_focus/0.52/0.49/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/M-x7AaKXnwvz5KPd1bzuPazLa24/diocontent/220154191/_focus/0.52/0.49/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hMWp-dTzqJu2r8T13GUVuCYoDQY/diocontent/220154191/_focus/0.52/0.49/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0bKyXLblVzheGMooCCC5vjH5auE/diocontent/220154191/_focus/0.52/0.49/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/mvKONEunfGaevQToRXAhDv7bd1c/diocontent/220154191/_focus/0.52/0.49/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/u2aqS_PDJEhUOKqt04Pq7vWCIis/diocontent/220154191/_focus/0.52/0.49/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/P0pfJqW_tBcFMehNXYZPJoInKZI/diocontent/220154191/_focus/0.52/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3N9DcrVxvbSj49jVP-d6LXS1TvA/diocontent/220154191/_focus/0.52/0.49/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/psr3GimB_eLO2sOUK-od1ITlK5c/diocontent/220154191/_focus/0.52/0.49/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hPqkA_2G859QSI2ozQohQnHgcYE/diocontent/220154191/_focus/0.52/0.49/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/DOMhIh8f9AeSVPrpnr5gpwwvhAE/diocontent/220154191/_focus/0.52/0.49/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/kAZrXCtxhO0XETDF0WpTSbXDYyI/diocontent/220154191/_focus/0.52/0.49/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/XJdN4dcDtLn_piPC-dN3dGyI3xE/diocontent/220154191/_focus/0.52/0.49/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Czwcl8Ypg2-m2apU7HKRXogCHe0/diocontent/220154191/_focus/0.52/0.49/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/yZ1ld1-jS0GB6lqct5ZVWokQZy8/diocontent/220154191/_focus/0.52/0.49/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6tvFEaMorgSObUwLfXYcSu4Astk/diocontent/220154191/_focus/0.52/0.49/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Keolis heeft geleerd van problemen met elektrische bussen: ‘Het had zorgvuldiger gemoeten’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/P0pfJqW_tBcFMehNXYZPJoInKZI/diocontent/220154191/_focus/0.52/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/P0pfJqW_tBcFMehNXYZPJoInKZI/diocontent/220154191/_focus/0.52/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Keolis heeft geleerd van problemen met elektri&shy;sche bussen: ‘Het had zorgvuldi&shy;ger gemoeten’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">ENSCHEDE - Als eerste grote busvervoerder in Europa ging Keolis in december 2020 van de ene op de andere dag over op elektrische bussen. Een succes werd dat niet. De voertuigen hadden kinderziektes, waardoor chauffeurs geregeld halverwege de route stil kwamen te staan. Dat nooit weer, zegt regiomanager René Nekkers nu. „We hadden meer tijd moeten nemen.”</span>
			</div>
			<time class="ankeiler__body-time">27 augustus</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet">
	<!-- includes/general/header-list.html -->

<!-- / includes/general/header-list.html -->

	<div class="fjs-snippet"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.min.js"></script> <iframe src="https://indebuurt.nl/enschede/widgets/new_ad_template?src=tubantia" loading="lazy" frameborder="0" scrolling="no" width="100%"> </iframe><script>iFrameResize()</script><p class="snippet--enschede">In samenwerking met <a href="https://indebuurt.nl/enschede" target="_blank">indebuurt Enschede</a></p></div>
	
</div>
<!-- / includes/sections/snippet.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.tubantia.nl/video/productie/waterstof-lekt-uit-leidingen-tijdens-vullen-tank-maanraket-325403"
			class="ankeiler__link"
			target="_blank"
			data-gtm="TT_HOME-TT_SITE_NEWS_VIDEOS/item 1"
			data-category="teaser"
			data-list="tt_home-tt_site_news_videos"
			data-position="1"
			data-element="text, image"
			data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Waterstof lekt uit leidingen tijdens vullen tank maanraket"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/e9p7dm9MgvBRO_Wk7np3H1jYpH0/diocontent/220735394/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/e9p7dm9MgvBRO_Wk7np3H1jYpH0/diocontent/220735394/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
		</div>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Waterstof lekt uit leidingen tijdens vullen tank maanraket</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="TT_HOME-TT_SITE_NEWS_VIDEOS/item 2"
		href="https://www.tubantia.nl/video/productie/11-jarige-jongen-van-verdrinkingsdood-gered-in-belgie-325341"
		target="_blank"
		title="11-jarige jongen van verdrinkingsdood gered in België"
		data-category="teaser"
		data-list="tt_home-tt_site_news_videos"
		data-position="2"
		data-element="text, image"
		data-type="article"
		rel="noreferrer ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="11-jarige jongen van verdrinkingsdood gered in België"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/KxagWlAc5TQyzhidkE4VcXstCDw/diocontent/220721060/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/KxagWlAc5TQyzhidkE4VcXstCDw/diocontent/220721060/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">11-jarige jongen van verdrin&shy;kings&shy;dood gered in België</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="TT_HOME-TT_SITE_NEWS_VIDEOS/item 3"
		href="https://www.tubantia.nl/video/productie/chinese-miljoenenstad-nagenoeg-uitgestorven-door-lockdown-325331"
		target="_blank"
		title="Chinese miljoenenstad nagenoeg uitgestorven door lockdown"
		data-category="teaser"
		data-list="tt_home-tt_site_news_videos"
		data-position="3"
		data-element="text, image"
		data-type="article"
		rel="noreferrer ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Chinese miljoenenstad nagenoeg uitgestorven door lockdown"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Ivu--gM0QZXwR1_Wyjg998yzAAw/diocontent/220717466/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/Ivu--gM0QZXwR1_Wyjg998yzAAw/diocontent/220717466/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Chinese miljoenen&shy;stad nagenoeg uitgestor&shy;ven door lockdown</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

							
						</div>
					</div>
					<div class="col col--secondary" data-nosnippet="true">
	<!-- widgets -->
	
		<!-- sidebar/3d-navigation.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Enschede e.o.</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<nav class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item third-nav-list__item  third-nav-list__item--active">

				<a class="clickable-filler" href="https://www.tubantia.nl/enschede/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.tubantia.nl/enschede/">Enschede</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.tubantia.nl/haaksbergen/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.tubantia.nl/haaksbergen/">Haaksbergen</a>
			</li>
		</ol>
	</nav>
</div>

	
		<div data-temptation-position="OORTJE" class="layout__component layout__component--temptation"></div>
	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/enschede/net-binnen/widget?since=1662225842666">
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 1"
		href="https://www.tubantia.nl/enschede/bij-de-dood-van-een-dochtertje~afdb3d3d/"
		target="_self"
		title="Bij de dood van een dochtertje"
		data-category="teaser"
		data-list="net binnen"
		data-position="1"
		data-content_id="fdb3d3d"
		data-element="text, image, label"
		data-topic="Bij de dood van een dochtertje"
		data-type="article">
		<time class="ankeiler__timestamp">19:24</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Bij de dood van een dochtertje</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 2"
		href="https://www.tubantia.nl/oldenzaal/een-nieuw-begin~afa0a4b0/"
		target="_self"
		title="Een nieuw begin"
		data-category="teaser"
		data-list="net binnen"
		data-position="2"
		data-content_id="fa0a4b0"
		data-element="text, image, label"
		data-topic="Een nieuw begin"
		data-type="article">
		<time class="ankeiler__timestamp">15:41</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Een nieuw begin</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 3"
		href="https://www.tubantia.nl/enschede/om-in-de-fout-enschedeer-met-lang-strafblad-hoeft-twee-weken-minder-te-zitten~a49b13b5/"
		target="_self"
		title="OM in de fout: Enschedeër met lang strafblad hoeft twee weken minder te zitten"
		data-category="teaser"
		data-list="net binnen"
		data-position="3"
		data-content_id="49b13b5"
		data-element="text, image"
		data-topic="OM in de fout: Enschedeër met lang strafblad hoeft twee weken minder te zitten"
		data-type="article">
		<time class="ankeiler__timestamp">12:45</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">OM in de fout: Enschedeër met lang strafblad hoeft twee weken minder te zitten</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 4"
		href="https://www.tubantia.nl/enschede/de-zwiepende-tak~a3157a2e/"
		target="_self"
		title="De zwiepende tak"
		data-category="teaser"
		data-list="net binnen"
		data-position="4"
		data-content_id="3157a2e"
		data-element="text, image, label"
		data-topic="De zwiepende tak"
		data-type="article">
		<time class="ankeiler__timestamp">11:23</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">De zwiepende tak</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 5"
		href="https://www.tubantia.nl/enschede/vele-schatten-op-hof-espelo-aaneenschakeling-van-bijzonderheden-uit-vroegere-tijden-en-nu~a335e2c16/"
		target="_self"
		title="Vele ‘schatten’ op Hof Espelo: ‘Aaneenschakeling van bijzonderheden uit vroegere tijden en nu’"
		data-category="teaser"
		data-list="net binnen"
		data-position="5"
		data-content_id="335e2c16"
		data-element="text, image, label"
		data-topic="Vele ‘schatten’ op Hof Espelo: ‘Aaneenschakeling van bijzonderheden uit vroegere tijden en nu’"
		data-type="article">
		<time class="ankeiler__timestamp">10:40</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Vele ‘schatten’ op Hof Espelo: ‘Aaneenschakeling van bijzonderheden uit vroegere tijden en nu’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="/net-binnen"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 1"
		href="https://www.tubantia.nl/haaksbergen/hoe-twee-twentse-jumbo-broers-de-regio-veroveren-het-lijkt-zo-simpel-maar-niemand-doet-het~a48baa82/"
		target="_self"
		title="Hoe twee Twentse Jumbo-broers de regio veroveren: &#39;Het lijkt zo simpel, maar niemand doet het’"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="1"
		data-content_id="48baa82"
		data-element="text, image, label"
		data-topic="Hoe twee Twentse Jumbo-broers de regio veroveren: &#39;Het lijkt zo simpel, maar niemand doet het’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Niek (links) en Tijn Leussink in de Melkhal. Ze zijn de grootste supermarktfranchisers van Twente, met negen winkels. Wat is hun geheim?"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/szkwWIapHM_4gIMOTVqm7XII5tQ/diocontent/220325467/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/szkwWIapHM_4gIMOTVqm7XII5tQ/diocontent/220325467/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">reportage</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Hoe twee Twentse Jumbo-broers de regio veroveren: 'Het lijkt zo simpel, maar niemand doet het’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 2"
		href="https://www.tubantia.nl/enschede/yvette-52-uit-enschede-moet-huis-uit-bed-bad-en-brood-veel-vrouwen-die-uit-scheiding-komen-hebben-die-garantie-niet~abb032fd/"
		target="_self"
		title="Yvette (52) uit Enschede moet huis uit: ‘Bed, bad en brood? Veel vrouwen die uit scheiding komen, hebben die garantie niet’"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="2"
		data-content_id="bb032fd"
		data-element="text, image"
		data-topic="Yvette (52) uit Enschede moet huis uit: ‘Bed, bad en brood? Veel vrouwen die uit scheiding komen, hebben die garantie niet’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Yvette Hasselman (52) uit Enschede staat met haar rug tegen de muur. Binnen zes maanden moet ze haar huis uit en een sociaal vangnet is er niet."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/OW2JN2S7CHhCYIv6kazLRNPf7P4/diocontent/220636812/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/OW2JN2S7CHhCYIv6kazLRNPf7P4/diocontent/220636812/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Yvette (52) uit Enschede moet huis uit: ‘Bed, bad en brood? Veel vrouwen die uit scheiding komen, hebben die garantie niet’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 3"
		href="https://www.tubantia.nl/enschede/bakker-remy-is-wanhopig-over-exploderende-energieprijzen-als-dit-zo-doorgaat-ben-ik-volgend-jaar-failliet~ad4c4daa/"
		target="_self"
		title="Bakker Remy is wanhopig over exploderende energieprijzen: ‘Als dit zo doorgaat ben ik volgend jaar failliet!’"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="3"
		data-content_id="d4c4daa"
		data-element="text, image"
		data-topic="Bakker Remy is wanhopig over exploderende energieprijzen: ‘Als dit zo doorgaat ben ik volgend jaar failliet!’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Remy Ooink van Bakker Bart is de wanhoop nabij: door de exploderende energieprijzen vreest hij het einde van zijn bedrijf."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/qolQ-t7DLgz7svdSS4KSB6DKYL0/diocontent/220636116/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/qolQ-t7DLgz7svdSS4KSB6DKYL0/diocontent/220636116/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bakker Remy is wanhopig over exploderende energieprijzen: ‘Als dit zo doorgaat ben ik volgend jaar failliet!’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 4"
		href="https://www.tubantia.nl/enschede/vitens-verkocht-waterleidingen-per-ongeluk-aan-ten-hag-en-die-moet-ze-nu-verplicht-teruggeven-gratis~a6cbdf41/"
		target="_self"
		title="Vitens verkocht waterleidingen per ongeluk aan Ten Hag en die moet ze nu verplicht teruggeven; gratis"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="4"
		data-content_id="6cbdf41"
		data-element="text, image"
		data-topic="Vitens verkocht waterleidingen per ongeluk aan Ten Hag en die moet ze nu verplicht teruggeven; gratis"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Hennie ten Hag (links) en  Ab Heuver in het inlaatstation waar water uit het Twentekanaal kan worden gepompt."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GanMDZHBnD_p14wPscH7OsEY-Dg/diocontent/177038157/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/GanMDZHBnD_p14wPscH7OsEY-Dg/diocontent/177038157/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Vitens verkocht waterleidingen per ongeluk aan Ten Hag en die moet ze nu verplicht teruggeven; gratis</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 5"
		href="https://www.tubantia.nl/enschede/dit-is-de-winnende-foto-van-de-tubantia-lezersactie-zomerfoto-2022~af4a6444/"
		target="_self"
		title="Dit is de winnende foto van de Tubantia lezersactie ‘Zomerfoto 2022’"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="5"
		data-content_id="f4a6444"
		data-element="text, image"
		data-topic="Dit is de winnende foto van de Tubantia lezersactie ‘Zomerfoto 2022’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="De winnende inzending van de Tubantia lezersactie ‘Zomerfoto 2022’ is van Bert Winterink uit Hengelo."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/3_hHf_gNR2M1oFUJP84U3mXyafA/diocontent/220575887/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/3_hHf_gNR2M1oFUJP84U3mXyafA/diocontent/220575887/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Dit is de winnende foto van de Tubantia lezersactie ‘Zomerfoto 2022’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/tina-festival?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="WEEKDEAL: Tina Festival"
						data-category="teaser"
						data-list="webwinkel"
						data-position="1"
						data-element="text, image"
						data-topic="WEEKDEAL: Tina Festival"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="WEEKDEAL: Tina Festival"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/FT8OpvkWHn2VU9miqwt8_ZFr0gk/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FTpazFOC5SMeZ3EHWanvl&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">WEEKDEAL: Tina Festival</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€39.95</span></span>
								<span>voor <span>€31.5</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/20-europese-stedentrip?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Stedentrip met keuze uit ruim 20 Europese steden"
						data-category="teaser"
						data-list="webwinkel"
						data-position="2"
						data-element="text, image"
						data-topic="Stedentrip met keuze uit ruim 20 Europese steden"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Stedentrip met keuze uit ruim 20 Europese steden"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/JA6WfP4NEFxlybamCg7DOPDkgwM/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FwEvvm3wNSYGBa6Ja3w9a&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Stedentrip met keuze uit ruim 20 Europese steden</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€199</span></span>
								<span>voor <span>€139</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/avifauna?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Vogelpark Avifauna"
						data-category="teaser"
						data-list="webwinkel"
						data-position="3"
						data-element="text, image"
						data-topic="Vogelpark Avifauna"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Vogelpark Avifauna"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/kXam7V8NDkM47PO_Jb1Mf_-FaUI/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FJiaiDdtMSVadMzEzlmjZ&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Vogelpark Avifauna</h3>
							
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/disneys-aladdin?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Disney’s Aladdin - € 20,- voordeel!"
						data-category="teaser"
						data-list="webwinkel"
						data-position="4"
						data-element="text, image"
						data-topic="Disney’s Aladdin - € 20,- voordeel!"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Disney’s Aladdin - € 20,- voordeel!"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/Ael5mlw6feQFJiZsATjaWYWtSkE/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FOLCd0C2xQmauVF9Ni1RJ&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Disney’s Aladdin - € 20,- voordeel!</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€39</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/les-miserables?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Les Misérables - Gratis programmaboek"
						data-category="teaser"
						data-list="webwinkel"
						data-position="5"
						data-element="text, image"
						data-topic="Les Misérables - Gratis programmaboek"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Les Misérables - Gratis programmaboek"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/bT9zuAAS0YpvpBFyJ8ZG9b5SMZc/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FI5fy127TQHuJiuQRtKNF&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Les Misérables - Gratis programmaboek</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€32.9</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a class="button--list-block"
	href="https://webwinkel.tubantia.nl/?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	rel="noreferrer"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1"
		href="https://www.tubantia.nl/enschede/yvette-52-uit-enschede-moet-huis-uit-bed-bad-en-brood-veel-vrouwen-die-uit-scheiding-komen-hebben-die-garantie-niet~abb032fd/"
		target="_self"
		title="Yvette (52) uit Enschede moet huis uit: ‘Bed, bad en brood? Veel vrouwen die uit scheiding komen, hebben die garantie niet’"
		data-category="teaser"
		data-list="meest gedeeld"
		data-position="1"
		data-content_id="bb032fd"
		data-element="text, image"
		data-topic="Yvette (52) uit Enschede moet huis uit: ‘Bed, bad en brood? Veel vrouwen die uit scheiding komen, hebben die garantie niet’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Yvette Hasselman (52) uit Enschede staat met haar rug tegen de muur. Binnen zes maanden moet ze haar huis uit en een sociaal vangnet is er niet."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/OW2JN2S7CHhCYIv6kazLRNPf7P4/diocontent/220636812/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/OW2JN2S7CHhCYIv6kazLRNPf7P4/diocontent/220636812/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Yvette (52) uit Enschede moet huis uit: ‘Bed, bad en brood? Veel vrouwen die uit scheiding komen, hebben die garantie niet’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 2"
		href="https://www.tubantia.nl/enschede/bakker-remy-is-wanhopig-over-exploderende-energieprijzen-als-dit-zo-doorgaat-ben-ik-volgend-jaar-failliet~ad4c4daa/"
		target="_self"
		title="Bakker Remy is wanhopig over exploderende energieprijzen: ‘Als dit zo doorgaat ben ik volgend jaar failliet!’"
		data-category="teaser"
		data-list="meest gedeeld"
		data-position="2"
		data-content_id="d4c4daa"
		data-element="text, image"
		data-topic="Bakker Remy is wanhopig over exploderende energieprijzen: ‘Als dit zo doorgaat ben ik volgend jaar failliet!’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Remy Ooink van Bakker Bart is de wanhoop nabij: door de exploderende energieprijzen vreest hij het einde van zijn bedrijf."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/qolQ-t7DLgz7svdSS4KSB6DKYL0/diocontent/220636116/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/qolQ-t7DLgz7svdSS4KSB6DKYL0/diocontent/220636116/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bakker Remy is wanhopig over exploderende energieprijzen: ‘Als dit zo doorgaat ben ik volgend jaar failliet!’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 3"
		href="https://www.tubantia.nl/haaksbergen/hoe-twee-twentse-jumbo-broers-de-regio-veroveren-het-lijkt-zo-simpel-maar-niemand-doet-het~a48baa82/"
		target="_self"
		title="Hoe twee Twentse Jumbo-broers de regio veroveren: &#39;Het lijkt zo simpel, maar niemand doet het’"
		data-category="teaser"
		data-list="meest gedeeld"
		data-position="3"
		data-content_id="48baa82"
		data-element="text, image, label"
		data-topic="Hoe twee Twentse Jumbo-broers de regio veroveren: &#39;Het lijkt zo simpel, maar niemand doet het’"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Niek (links) en Tijn Leussink in de Melkhal. Ze zijn de grootste supermarktfranchisers van Twente, met negen winkels. Wat is hun geheim?"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/szkwWIapHM_4gIMOTVqm7XII5tQ/diocontent/220325467/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/szkwWIapHM_4gIMOTVqm7XII5tQ/diocontent/220325467/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">reportage</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Hoe twee Twentse Jumbo-broers de regio veroveren: 'Het lijkt zo simpel, maar niemand doet het’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 4"
		href="https://www.tubantia.nl/enschede/vitens-verkocht-waterleidingen-per-ongeluk-aan-ten-hag-en-die-moet-ze-nu-verplicht-teruggeven-gratis~a6cbdf41/"
		target="_self"
		title="Vitens verkocht waterleidingen per ongeluk aan Ten Hag en die moet ze nu verplicht teruggeven; gratis"
		data-category="teaser"
		data-list="meest gedeeld"
		data-position="4"
		data-content_id="6cbdf41"
		data-element="text, image"
		data-topic="Vitens verkocht waterleidingen per ongeluk aan Ten Hag en die moet ze nu verplicht teruggeven; gratis"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Hennie ten Hag (links) en  Ab Heuver in het inlaatstation waar water uit het Twentekanaal kan worden gepompt."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GanMDZHBnD_p14wPscH7OsEY-Dg/diocontent/177038157/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/GanMDZHBnD_p14wPscH7OsEY-Dg/diocontent/177038157/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Vitens verkocht waterleidingen per ongeluk aan Ten Hag en die moet ze nu verplicht teruggeven; gratis</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 5"
		href="https://www.tubantia.nl/enschede/om-in-de-fout-enschedeer-met-lang-strafblad-hoeft-twee-weken-minder-te-zitten~a49b13b5/"
		target="_self"
		title="OM in de fout: Enschedeër met lang strafblad hoeft twee weken minder te zitten"
		data-category="teaser"
		data-list="meest gedeeld"
		data-position="5"
		data-content_id="49b13b5"
		data-element="text, image"
		data-topic="OM in de fout: Enschedeër met lang strafblad hoeft twee weken minder te zitten"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Cel in een huis van bewaring."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/HrnQDKzIq_XLa0Mo0NI2Sf1WJBI/diocontent/119690409/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/HrnQDKzIq_XLa0Mo0NI2Sf1WJBI/diocontent/119690409/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">OM in de fout: Enschedeër met lang strafblad hoeft twee weken minder te zitten</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">In herinnering</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->


	<ol class="articles-list">
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000012558"
					target="_self"
					title="Mevr. G. de Wilde">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Mevr. G. de Wilde"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/M5tFGSt3oXqRKELpQW5YurgA1ak/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3Ddfaf9ef4-bb73-4a1a-a80d-2589a361b32b&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Mevr. G. de Wilde</span>
							<span class="is-multiline">03-09-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000012552"
					target="_self"
					title="Mevr. L. Scheer-Altena">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Mevr. L. Scheer-Altena"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/-rQkDOAggU8F4FwdygxVdFMFwQs/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3Dc4a72d6b-0d67-4200-97f7-622c3e7fa35e&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Mevr. L. Scheer-Altena</span>
							<span class="is-multiline">03-09-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000012557"
					target="_self"
					title="Dhr. P. Kerkhof">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Dhr. P. Kerkhof"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/MmduBhu70x6nb3FK6_BVMmKVS6w/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3D812ff261-99ad-47e6-91df-c4f563c0903e&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Dhr. P. Kerkhof</span>
							<span class="is-multiline">03-09-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000012556"
					target="_self"
					title="Mevr. R. Vörgers-Benschop">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Mevr. R. Vörgers-Benschop"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/rtAEGdFGkm0kVrTucnUmWGX5140/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3Db960c3f5-d1d5-4936-8d0d-1c544bf6af78&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Mevr. R. Vörgers-Benschop</span>
							<span class="is-multiline">03-09-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000012478"
					target="_self"
					title="Dhr. B. Hagedoorn">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Dhr. B. Hagedoorn"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/pwhKBjkcBbC2fHh1UbkDuBVY_gk/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3D293e0a17-0d7b-47b8-bf26-f6211a153897&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Dhr. B. Hagedoorn</span>
							<span class="is-multiline">02-09-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
	</ol>

	<footer class="widget__footer">
		<a class="button--list-block"
	href="/familieberichten"
	target="_self">
	<span>Alle herinneringen</span>
</a>
	</footer>
</div>
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar" data-nosnippet="true">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.tubantia.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Tubantia logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M44.4916,10.2273 C44.4916,10.2273 67.9303,16.5153 56.4093,41.9334 L56.4093,41.9334 L56.4329231,41.949677 C56.6819574,42.1230107 58.8525706,43.6761235 60.6825,46.3885 C60.6825,46.3885 71.6234,47.1109 73.8858,55.9 C74.901,56.5039 76.0765,56.7547 77.0272,55.6119 C79.0606,53.1667 74.9287,50.2058 71.8173,49.9582 C71.8173,49.9582 73.1077,48.4457 75.0936,48.5091 L75.0936,48.5091 C74.960764,48.442138 73.4931591,47.7224455 68.9668,46.3059 C64.2185,44.8162 61.457,43.3335 61.9767,38.5286 C61.9767,38.5286 63.0019,39.7896 64.9091,40.0126 C64.9091,40.0126 61.2864,35.1218 66.2908,31.1916 C71.2956,27.2597 74.1648,22.6893 73.5035,20.2176 C72.9847,18.274 68.8623,18.7201 70.5162,21.7565 C70.5162,21.7565 66.8889,19.3789 69.6468,16.8415 C72.4128,14.3091 78.1124,16.9509 77.1182,23.3281 C76.1275,29.7049 67.5864,32.1524 70.3472,38.0041 C70.9017,39.1828 72.296,40.4333 74.1919,41.7198 C73.8406,41.4712 71.0588,39.3657 71.5489,35.8988 C72.0189,32.5685 74.4832,31.7922 76.9008,32.7491 C76.9008,32.7491 74.1864,33.2645 74.9184,35.8054 C75.6475,38.3441 77.6895,39.707 80.6126,42.0222 C84.4138,45.0302 83.5456,49.3432 81.3888,51.8436 C81.3888,51.8436 82.4272,51.2675 83.8069,51.8436 C83.8069,51.8436 83.8047385,51.8449064 83.8005646,51.8475366 L83.752565,51.8793404 C83.4502567,52.08719 81.9891,53.2132621 81.9891,55.5616 C81.9923,58.1813 80.0964,58.9775 78.8886,58.5324 C78.8886,58.5324 78.3254,59.7672 80.4406,62.1135 C80.4406,62.1135 78.6289,62.7367 76.4704,59.5824 C75.8807,58.7228 75.0703,58.3586 74.2045,58.3008 C74.2651,62.3676 71.765,65.5366 69.3958,67.6079 C69.5565,69.3065 70.0601,71.7517 71.5521,74.5628 C71.5521,74.5628 68.921,77.8222 66.3886,82.3704 C66.6292,85.9405 65.3614,87.658 65.3614,87.658 C65.2669,86.7912 64.9666,86.19 64.6559,85.7696 C64.1914,86.7749 63.7555,87.807 63.3703,88.8661 C63.3703,88.8661 58.6827,90.5096 54.9741,89.371 C54.8015,86.5744 58.7382,80.5921 65.2127,75.7402 C65.2127,75.7402 53.6908,70.5009 58.873,62.3764 C58.873,62.3764 55.507,59.3623 50.8458,59.7555 C47.9118,60.0021 43.486,60.4436 40.0326,58.3838 C44.0493,56.6221 45.8242,53.1576 45.8581,52.7679 C45.5836,53.2924 38.8071,58.8048 30.4605,52.9035 C30.4605,52.9035 26.5009,59.4099 34.1458,64.9987 C34.1458,64.9987 35.2282,69.5452 30.9166,71.6394 L30.9166,71.6394 L30.9041906,71.6239957 C30.5025164,71.1226384 20.53172,58.473994 27.6377,47.0028 C27.6377,47.0028 29.8075,48.2952 35.0146,47.5734 C35.2282,41.513 39.669,37.8228 43.5647,35.2933 C47.9085,32.4699 49.4483,27.726 49.4747,25.1436 C47.0011,26.1097 47.6514,29.4319 45.61,32.0832 C44.3247176,33.7515882 42.6713758,33.4180637 42.1278694,33.2483924 L42.0289297,33.2153315 C41.9750128,33.1960152 41.9459,33.1832 41.9459,33.1832 C42.2011,31.4231 44.7071,30.6654 44.7071,30.6654 C42.1240419,30.6654 40.5469459,32.9942086 40.3542012,33.2947001 L40.3342,33.3265 C39.0542,32.3396 36.9986,31.1916 36.9986,31.1916 C36.9986,31.1916 37.8986,22.2905 43.1563,16.2161 C42.3921,15.851 41.5069,15.7167 40.6117,15.8941 C38.7648,16.2599 37.4492,17.8223 37.2986,19.6323 L37.2976,19.6313 L37.2623844,19.412779 C36.8249639,16.4158534 38.735218,13.5662677 41.6550699,12.8755577 L41.8705,12.8289 C43.0457,12.5964 44.208,12.7424 45.2339,13.1849 C45.1552,12.4971 44.9622,11.4745 44.4916,10.2273 Z M49.6008,61.8022 C53.481,61.7524 56.1752,62.9928 56.1752,62.9928 C55.9276,63.3673 55.73,63.7835 55.559,64.2151 C55.2219,64.9878 55.0297,65.7227 54.9532,66.435 C54.3164,70.3392 55.3418,74.7999 55.3418,74.7999 C48.743,73.1927 44.3012,74.0983 44.3012,74.0983 C43.7084,76.2335 44.293,78.9077 44.293,78.9077 C42.0377,79.6203 38.0929,80.1574 38.0929,80.1574 C37.5832,74.6216 41.0663,70.8703 41.0663,70.8703 C44.3767167,70.4977479 46.8087425,70.401997 48.3793599,70.395774 L48.7397778,70.3959035 C49.9434145,70.401702 50.5402,70.4601 50.5402,70.4601 C49.8209,67.3462 49.5935,64.3646 49.6008,61.8022 Z M30.8707,32.9551 C32.2573,34.8689 33.9412,36.6587 35.4514,38.1092 C34.0062,39.792 32.8871,41.8103 32.5026,44.2586 C30.0809,41.314 29.686,37.9234 29.686,37.9234 C22.5439,39.2806 24.1124,43.96 24.1124,43.96 C20.893,46.5376 18.1816,46.0256 18.1816,46.0256 C18.4965714,36.1274929 29.1677077,33.3416128 30.6905487,32.9941304 L30.7893175,32.9721317 C30.8426957,32.9605671 30.8707,32.9551 30.8707,32.9551 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.tubantia.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van Tubantia ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/tubantia" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/Tubantia" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/tubantia_nl" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote" data-nosnippet="true">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="mailto:internet@tctubantia.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav" data-nosnippet="true">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul class="footer__nav__list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play"
								rel="noreferrer"
								href="https://play.google.com/store/apps/details?id=com.mecom.tctubantia.nl&amp;hl=nl&amp;utm_source=TT&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store"
								rel="noreferrer"
								href="https://itunes.apple.com/nl/app/tubantia-nieuws/id492614759?mt=8&amp;utm_source=TT&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Colofon"
											href="https://www.tubantia.nl/extra/colofon-de-twentsche-courant-tubantia~a24bec76/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
											target="_self">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Auteursrecht"
											href="https://www.tubantia.nl/extra/auteursrecht~a8dc0021?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
											target="_self">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Abonnementsvoorwaarden"
											href="https://www.tubantia.nl/abonnementsvoorwaarden"
											target="_blank"
											rel="noreferrer">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Gebruiksvoorwaarden"
											href="https://privacy.dpgmedia.nl/nl/document/terms-of-use?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
											target="_blank"
											rel="noreferrer">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Privacy statement"
											href="https://privacy.dpgmedia.nl/nl/document/privacy-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
											target="_blank"
											rel="noreferrer">Privacy statement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Cookie statement"
											href="https://privacy.dpgmedia.nl/nl/document/cookie-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
											target="_blank"
											rel="noreferrer">Cookie statement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vacatures"
											href="https://www.dpgmediagroup.com/nl-NL/werken-bij-dpg?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
											target="_blank"
											rel="noreferrer">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Privacy instellingen">Privacy instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Klantenservice"
											href="/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
											target="_blank"
											rel="noreferrer">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Krant niet bezorgd?"
											href="/service/bezorging/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
											target="_blank"
											rel="noreferrer">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Mijn account"
											href="https://myaccount.tubantia.nl/?dpg_campaign=stdc_tt&amp;dpg_medium=interne_referral&amp;dpg_source=tt&amp;dpg_term=footer"
											target="_blank"
											rel="noreferrer">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Vakantieservice"
											href="/service/vakantie?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
											target="_blank"
											rel="noreferrer">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Adverteren"
											href="https://www.dpgmediagroup.com/nl-NL/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
											target="_blank"
											rel="noreferrer">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Losse verkoop"
											href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
											target="_blank"
											rel="noreferrer">Losse verkoop</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Foto nabestellen?"
											href="https://www.tubfotowinkel.nl/"
											target="_blank"
											rel="noreferrer">Foto nabestellen?</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer Tubantia</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Abonnee worden"
											href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
											target="_self">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Digitale krant"
											href="https://krant.tubantia.nl"
											target="_blank"
											rel="noreferrer">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Nieuwsbrieven"
											href="https://www.tubantia.nl/nieuwsbrieven?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
											target="_blank"
											rel="noreferrer">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Webwinkel"
											href="/webwinkel-header-footer"
											target="_blank"
											rel="noreferrer">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/RSS"
											href="https://www.tubantia.nl/rss/overzicht/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
											target="_blank"
											rel="noreferrer">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav" data-nosnippet="true">
		<nav class="footer__mobile-menu">
			<ul class="footer__mobile-menu__list">
				<li class="footer__mobile-menu__list-item">
					<a href="mailto:internet@tctubantia.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Colofon"
										href="https://www.tubantia.nl/extra/colofon-de-twentsche-courant-tubantia~a24bec76/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
										target="_self">Colofon</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Auteursrecht"
										href="https://www.tubantia.nl/extra/auteursrecht~a8dc0021?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
										target="_self">Auteursrecht</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Abonnementsvoorwaarden"
										href="https://www.tubantia.nl/abonnementsvoorwaarden"
										target="_blank"
										rel="noreferrer">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden"
										href="https://privacy.dpgmedia.nl/nl/document/terms-of-use?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
										target="_blank"
										rel="noreferrer">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Privacy statement"
										href="https://privacy.dpgmedia.nl/nl/document/privacy-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
										target="_blank"
										rel="noreferrer">Privacy statement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Cookie statement"
										href="https://privacy.dpgmedia.nl/nl/document/cookie-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
										target="_blank"
										rel="noreferrer">Cookie statement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vacatures"
										href="https://www.dpgmediagroup.com/nl-NL/werken-bij-dpg?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
										target="_blank"
										rel="noreferrer">Vacatures</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
								
									<button class="menu-list__button"
										onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Privacy instellingen">Privacy instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Klantenservice"
										href="/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
										target="_blank"
										rel="noreferrer">Klantenservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Krant niet bezorgd?"
										href="/service/bezorging/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
										target="_blank"
										rel="noreferrer">Krant niet bezorgd?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Mijn account"
										href="https://myaccount.tubantia.nl/?dpg_campaign=stdc_tt&amp;dpg_medium=interne_referral&amp;dpg_source=tt&amp;dpg_term=footer"
										target="_blank"
										rel="noreferrer">Mijn account</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Vakantieservice"
										href="/service/vakantie?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
										target="_blank"
										rel="noreferrer">Vakantieservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Adverteren"
										href="https://www.dpgmediagroup.com/nl-NL/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
										target="_blank"
										rel="noreferrer">Adverteren</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Losse verkoop"
										href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
										target="_blank"
										rel="noreferrer">Losse verkoop</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Foto nabestellen?"
										href="https://www.tubfotowinkel.nl/"
										target="_blank"
										rel="noreferrer">Foto nabestellen?</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_tubantia" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_tubantia">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer Tubantia</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Abonnee worden"
										href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
										target="_self">Abonnee worden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Digitale krant"
										href="https://krant.tubantia.nl"
										target="_blank"
										rel="noreferrer">Digitale krant</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Nieuwsbrieven"
										href="https://www.tubantia.nl/nieuwsbrieven?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
										target="_blank"
										rel="noreferrer">Nieuwsbrieven</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Webwinkel"
										href="/webwinkel-header-footer"
										target="_blank"
										rel="noreferrer">Webwinkel</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/RSS"
										href="https://www.tubantia.nl/rss/overzicht/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
										target="_blank"
										rel="noreferrer">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/tubantia" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/Tubantia" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/tubantia_nl" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.tctubantia.nl&amp;hl=nl&amp;utm_source=TT&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/tubantia-nieuws/id492614759?mt=8&amp;utm_source=TT&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<section data-nosnippet="true">
		<!-- includes/footer/footer-tub.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul class="brand-list__item-holder">
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.tubantia.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.tubantia.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.tubantia.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.tubantia.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.tubantia.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.tubantia.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.tubantia.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.tubantia.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.tubantia.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.tubantia.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2022 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-tub.html -->

	</section>

</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.tubantia.nl/js/main-ef5625601f.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.tubantia.nl/temptation.js?v=20220407" async></script>
	<script type="text/javascript" src="https://temptation.tubantia.nl/temptation.legacy.js?v=20220407" async nomodule></script>



<!-- google tagmanager noscript fallbacks -->

	

	<noscript>
		<iframe src="https://t.tubantia.nl/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<!-- /google tagmanager noscript fallbacks -->





<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- Temptation position, suitable for overlays -->
		<div data-temptation-position="PAGE_BOTTOM" class="layout__component layout__component--temptation"></div>
	</body>
</html>
