<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">
	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Voorzitter van Hengelose Tubantia: ‘KNVB, help ons! Gooi alle wedstrijden eruit’ | Coronavirus | tubantia.nl</title>

<meta name="description" content="HENGELO - Voorzitter Gerard ter Hedde van HVV Tubantia doet een dringende oproep aan de KNVB. „Gooi de competitie eruit de komende drie weken, want dit is geen doen.”"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614759"/>
<!-- meta data -->
<meta name="twitter:site" content="@tubantia"/><meta name="twitter:title" content="Voorzitter van Hengelose Tubantia: ‘KNVB, help ons! Gooi alle wedstrijden eruit’"/><meta name="twitter:description" content="HENGELO - Voorzitter Gerard ter Hedde van HVV Tubantia doet een dringende oproep aan de KNVB. „Gooi de competitie eruit de komende drie weken, want dit is geen doen.”"/><meta name="twitter:card" content="summary_large_image"/><meta name="author" content="Gerard Smink"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/3HjKzMkYk_S89cPag3JZJaA6ir4/diocontent/176897536/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="161502773910931"/>
<meta property="og:site_name" content="tubantia.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/"/><meta property="og:title" content="Voorzitter van Hengelose Tubantia: ‘KNVB, help ons! Gooi alle wedstrijden eruit’"/><meta property="og:type" content="article"/><meta property="article:section" content="Hengelo"/><meta property="article:publisher" content="https://www.facebook.com/Tubantia"/><meta property="article:published_time" content="2020-09-30T07:42:05.065+02:00"/><meta property="og:description" content="HENGELO - Voorzitter Gerard ter Hedde van HVV Tubantia doet een dringende oproep aan de KNVB. „Gooi de competitie eruit de komende drie weken, want dit is geen doen.”"/><meta property="og:image" content="https://images0.persgroep.net/rcs/3HjKzMkYk_S89cPag3JZJaA6ir4/diocontent/176897536/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/>

<link rel="icon" href="https://statics.tubantia.nl/img/favicon-442e2ff6ae.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.tubantia.nl/img/favicon-442e2ff6ae.png" type="image/x-icon"/>

<!-- canonicalUrl -->
<link rel="canonical" href="https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/"/>


<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		privacyManagerId: '148844',
		baseUrl: 'https://www.tubantia.nl',
		cmpCname: 'https://cmp.tubantia.nl',
		language: 'nl'
	}
	window._privacy = window._privacy || [];
</script>

<script src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<!-- todo remove after new font  -->


<link href="https://statics.tubantia.nl/css/main-7685e50fb6.css" rel="stylesheet"/>

<script src="https://statics.tubantia.nl/js/head-a36b16cc0a.js"></script>

<script>
	App.config.advertising = {"fixedSlots":{"layer":{"position":"layer","number":1,"domId":"layer--1"},"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}};
	App.config.staticUrl = 'https://statics.tubantia.nl/';
</script>

<script src="https://statics.tubantia.nl/js/advertising-a890606cbe.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/9/3/0/advert.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,9,10" data-privacy-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/a5cd2e8396104d3eb7aee00b4f454421.js"></script><script async data-privacy-src="https://cdn.biddercore.io/tagman/dpg/sites/tubantia.nl/index.js" data-privacy-purpose="1,2,7,9,10"></script><script type="application/javascript">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</script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=tubantia" async></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.tubantia.nl//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.tubantia.nl//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.tubantia.nl//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="/manifest.json" />

<script type="text/javascript">
	var recaptchaCallback = function() {
		$.publish('APP/recaptcha-loaded');
	};
</script>
<script data-privacy-category="functional"
		async
		defer data-privacy-src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&amp;render=explicit&amp;hl=nl"></script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"Tubantia","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.tubantia.nl\/img\/amp-image-e2000cb739.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q1180408"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/PqTN-TnK65uTknYShIQXb9mSnV8\/diocontent\/176897536\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"HENGELO - Voorzitter Gerard ter Hedde van HVV Tubantia doet een dringende oproep aan de KNVB. \u201EGooi de competitie eruit de komende drie weken, want dit is geen doen.\u201D","dateModified":"2020-09-30T07:42:05+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Voorzitter van Hengelose Tubantia: \u2018KNVB, help ons! Gooi alle wedstrijden eruit\u2019","description":"HENGELO - Voorzitter Gerard ter Hedde van HVV Tubantia doet een dringende oproep aan de KNVB. \u201EGooi de competitie eruit de komende drie weken, want dit is geen doen.\u201D","@id":"https:\/\/www.tubantia.nl\/hengelo\/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381\/","url":"https:\/\/www.tubantia.nl\/hengelo\/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381\/"},"@context":"http:\/\/schema.org","datePublished":"2020-09-30T07:42:05+0200","copyrightYear":"2020","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"Tubantia"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/tt\/"}},"publisher":{"@type":"Organization","name":"Tubantia","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.tubantia.nl\/img\/amp-image-e2000cb739.png","height":"60"}},"@id":"https:\/\/www.tubantia.nl\/hengelo\/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381\/#Article","headline":"Voorzitter van Hengelose Tubantia: \u2018KNVB, help ons! Gooi alle wedstrijden eruit\u2019","articleSection":"Hengelo"}
</script>



	
	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.tubantia.nl/integratie/weer/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg width="22" height="22" viewBox="0 0 24 24" class="icons" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<path d="M16.3459459,7.65405405 C15.2432432,6.55135136 13.6864865,5.83783785 12,5.83783785 C10.3135135,5.83783785 8.75675677,6.51891892 7.65405405,7.65405405 C6.55135136,8.75675677 5.83783785,10.3135135 5.83783785,12 C5.83783785,13.6864865 6.55135136,15.2432432 7.65405405,16.3459459 C8.75675677,17.4486486 10.3135135,18.1621622 12,18.1621622 C13.6864865,18.1621622 15.2432432,17.4810811 16.3459459,16.3459459 C17.4486486,15.2432432 18.1621622,13.6864865 18.1621622,12 C18.1621622,10.3135135 17.4810811,8.75675677 16.3459459,7.65405405 Z M15.1783784,15.1783784 C14.3675676,15.9891892 13.2324324,16.4756757 12,16.4756757 C10.7675676,16.4756757 9.63243244,15.9891892 8.82162161,15.1783784 C8.01081082,14.3675676 7.52432434,13.2324324 7.52432434,12 C7.52432434,10.7675676 8.01081082,9.63243244 8.82162161,8.82162161 C9.63243244,8.01081082 10.7675676,7.52432434 12,7.52432434 C13.2324324,7.52432434 14.3675676,8.01081082 15.1783784,8.82162161 C15.9891892,9.63243244 16.4756757,10.7675676 16.4756757,12 C16.4756757,13.2324324 15.9891892,14.3675676 15.1783784,15.1783784 Z"/>
			<path d="M23.2155877,11.027027 L20.8925204,11.027027 C20.4701446,11.027027 20.1081081,11.4760915 20.1081081,12 C20.1081081,12.5239085 20.4701446,12.972973 20.8925204,12.972973 L23.2155877,12.972973 C23.6379636,12.972973 24,12.5239085 24,12 C24,11.4760915 23.6379636,11.027027 23.2155877,11.027027 Z"/>
			<path d="M12,20.1081081 C11.4760915,20.1081081 11.027027,20.4701446 11.027027,20.8925204 L11.027027,23.2155877 C11.027027,23.6379636 11.4760915,24 12,24 C12.5239085,24 12.972973,23.6379636 12.972973,23.2155877 L12.972973,20.8925204 C12.972973,20.4701446 12.5239085,20.1081081 12,20.1081081 Z"/>
			<path d="M20.527282,19.4258032 L18.8444671,17.7429883 C18.5690974,17.4370219 18.0489546,17.4370219 17.7429883,17.7429883 C17.4370219,18.0489546 17.4370219,18.5385007 17.7429883,18.8444671 L19.4258032,20.527282 C19.7317695,20.8332483 20.2213157,20.8332483 20.527282,20.527282 C20.8332483,20.2213157 20.8332483,19.7317695 20.527282,19.4258032 Z"/>
			<path d="M12,0 C11.4760915,0 11.027027,0.362036455 11.027027,0.784412317 L11.027027,3.10747957 C11.027027,3.52985544 11.4760915,3.8918919 12,3.8918919 C12.5239085,3.8918919 12.972973,3.52985544 12.972973,3.10747957 L12.972973,0.784412317 C12.972973,0.362036455 12.5239085,0 12,0 Z"/>
			<path d="M20.527282,3.472718 C20.2213157,3.16675166 19.7317695,3.16675166 19.4258032,3.472718 L17.7429883,5.15553289 C17.4370219,5.46149925 17.4370219,5.9510454 17.7429883,6.25701172 C18.018358,6.56297809 18.5385007,6.56297809 18.8444671,6.25701172 L20.527282,4.57419682 C20.8332483,4.2682305 20.8332483,3.77868435 20.527282,3.472718 Z"/>
			<path d="M3.10747957,11.027027 L0.784412317,11.027027 C0.362036455,11.027027 0,11.4760915 0,12 C0,12.5239085 0.33186675,12.972973 0.784412317,12.972973 L3.10747957,12.972973 C3.52985544,12.972973 3.8918919,12.5239085 3.8918919,12 C3.8918919,11.4760915 3.52985544,11.027027 3.10747957,11.027027 Z"/>
			<path d="M6.25701172,17.7429883 C5.98164202,17.4370219 5.46149925,17.4370219 5.15553289,17.7429883 L3.472718,19.4258032 C3.16675166,19.7317695 3.16675166,20.2213157 3.472718,20.527282 C3.77868435,20.8332483 4.2682305,20.8332483 4.57419682,20.527282 L6.25701172,18.8444671 C6.56297809,18.5385007 6.56297809,18.0489546 6.25701172,17.7429883 Z"/>
			<path d="M6.25701172,5.15553289 L4.57419682,3.472718 C4.2682305,3.16675166 3.77868435,3.16675166 3.472718,3.472718 C3.16675166,3.77868435 3.16675166,4.2682305 3.472718,4.57419682 L5.15553289,6.25701172 C5.46149925,6.56297809 5.9510454,6.56297809 6.25701172,6.25701172 C6.56297809,5.9510454 6.56297809,5.46149925 6.25701172,5.15553289 Z"/>
		</g>
	</g>
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.tubantia.nl" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/tubantia-werkt" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/tubantia werkt">
	<span class="nav__list-label">Tubantia Werkt</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<img src="https://statics.tubantia.nl/img/brand-logo-430848be94.svg" class="icons"/>

							</div>
							<div class="mobile">
								<div class="header__mobile-logo"></div>
							</div>
						</div>
						<div class="identity__title">
						</div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__listholder">
						<ul class="primary-nav__list primary-nav__list--mobile-len-5">
							<li class="primary-nav__list-item active ">
								<a href="https://www.tubantia.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item  primary-nav__list-item--mobile-hidden">
								<a href="https://www.tubantia.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg width="26" height="26" class="icons icon-search" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill-rule="evenodd">
		<g id="Group" transform="translate(1.000000, 1.000000)" fill-rule="nonzero">
			<path d="M7.4998,-0.42969 C11.6949441,-0.42969 15.1081,2.98345931 15.1081,7.1786 C15.1081,8.86574162 14.5501616,10.4933685 13.5215122,11.8237392 L13.318,12.075 L17.8296184,16.7680544 L17.8753543,16.8213357 C18.1891749,17.2172986 18.1521633,17.7909467 17.7858544,18.1435165 C17.6016081,18.3206764 17.3590703,18.4183 17.1032,18.4183 C16.8780442,18.4183 16.6654291,18.3437174 16.4920112,18.2059786 L16.3928774,18.115848 L11.864,13.406 L11.7252684,13.5018089 C10.4701506,14.345195 9.0182863,14.7869 7.4998,14.7869 C3.30468434,14.7869 -0.10846,11.3737391 -0.10846,7.1786 C-0.10846,2.9834626 3.30468265,-0.42969 7.4998,-0.42969 Z M7.4998,1.54084 C4.39107811,1.54084 1.86207,4.06985664 1.86207,7.1786 C1.86207,10.2873368 4.3910616,12.8163 7.4998,12.8163 C10.6085792,12.8163 13.1376,10.2873361 13.1376,7.1786 C13.1376,4.06985742 10.6085627,1.54084 7.4998,1.54084 Z"/>
		</g>
	</g>
</svg>
									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<ul class="nav__extra-list">
						<li class="nav__list-item">
							<a href="https://www.tubantia.nl/abonnementen/?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="nav__list-link"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
					</ul>

					<div class="primary-nav__profile">
						<a href="https://www.tubantia.nl/inloggen?dpg_medium=menu&amp;redirect_url=https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
							<span class="primary-nav__profile-icon user__logged-out">
								<svg width="20" height="24" viewBox="0 0 20 24" class="icons" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
		<path d="M14.61,0.2189 C15.1345,0.2189 15.6136,0.3152 16.0475,0.5062 C16.4817,0.6979 16.849,0.9538 17.15,1.2743 C17.451,1.5951 17.7172,1.9823 17.9495,2.4372 C18.1817,2.8918 18.3664,3.3585 18.5038,3.8368 C18.6417,4.3155 18.7555,4.8343 18.8454,5.3943 C18.9357,5.9539 19.5262,9.3373 17.7808,11.2962 C17.377,11.7494 16.6689,12.1917 15.6288,12.1917 L4.35996,12.1917 C3.31993,12.1917 2.61176,11.7494 2.20804,11.2962 C0.462272,9.3373 1.05276,5.9539 1.14301,5.3943 C1.23327,4.8343 1.34713,4.3155 1.4846,3.8368 C1.62207,3.3585 1.80709,2.8918 2.03898,2.4372 C2.27122,1.9823 2.53748,1.5951 2.83845,1.2743 C3.13942,0.9538 3.50669,0.6979 3.94096,0.5062 C4.37489,0.3152 4.85394,0.2189 5.37847,0.2189 C5.45588,0.2189 5.63639,0.3219 5.92001,0.5278 C6.20397,0.7335 6.52368,0.9635 6.88055,1.217 C7.23706,1.4705 7.70118,1.7002 8.27293,1.9058 C8.84467,2.1118 9.41849,2.2148 9.99439,2.2148 C10.5703,2.2148 11.1441,2.1118 11.7155,1.9058 C12.2873,1.7002 12.7514,1.4705 13.1079,1.217 C13.4648,0.9635 13.7848,0.7335 14.0684,0.5278 C14.352,0.3219 14.5326,0.2189 14.61,0.2189 Z" id="path-1" />
		<path d="M5.99427,0.761536 C7.4345,0.761536 8.6641,1.2737 9.683,2.29873 C10.7018,3.32341 11.2114,4.56 11.2114,6.00852 C11.2114,7.45703 10.7018,8.69363 9.683,9.71831 C8.6641,10.743 7.4342,11.2555 5.99427,11.2555 C4.55433,11.2555 3.32442,10.7433 2.30555,9.71831 C1.2867,8.69328 0.7771,7.45703 0.7771,6.00852 C0.7771,4.56 1.2867,3.32341 2.30555,2.29873 C3.32442,1.2737 4.55398,0.761536 5.99427,0.761536 Z" id="path-3" />
	</defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="LoginOutlineWhite-(1)">
			<g transform="translate(0.000000, 11.000000)">
				<mask id="mask-2" fill="white">
					<use xlink:href="#path-1" />
				</mask>
				<path d="M18.8454,5.3943 C18.9357,5.9539 19.5262,9.3373 17.7807,11.2962 C17.377,11.7494 16.6689,12.1917 15.6288,12.1917 L9.99439,12.1917 L4.35996,12.1917 C3.31993,12.1917 2.61176,11.7494 2.20804,11.2962 C0.462272,9.3373 1.05276,5.9539 1.14301,5.3943 C1.23327,4.8343 1.34713,4.3155 1.4846,3.8368 C1.62207,3.3585 1.80709,2.8918 2.03898,2.4372 C2.27122,1.9823 2.53747,1.5951 2.83845,1.2743 C3.13941,0.9538 3.50669,0.6979 3.94096,0.5062 C4.37489,0.3152 4.85394,0.2189 5.37847,0.2189 C5.45588,0.2189 5.63639,0.3219 5.92,0.5278 C6.20397,0.7335 6.52368,0.9636 6.88054,1.217 C7.23705,1.4705 7.70118,1.7002 8.27292,1.9058 C8.84466,2.1118 9.41848,2.2148 9.99439,2.2148 C10.5703,2.2148 11.1441,2.1118 11.7155,1.9058 C12.2872,1.7002 12.7514,1.4705 13.1079,1.217 C13.4647,0.9636 13.7848,0.7335 14.0684,0.5278 C14.352,0.3219 14.5325,0.2189 14.61,0.2189 C15.1345,0.2189 15.6135,0.3152 16.0475,0.5062 C16.4817,0.6979 16.849,0.9538 17.15,1.2743 C17.451,1.5951 17.7172,1.9823 17.9494,2.4372 C18.1817,2.8918 18.3664,3.3585 18.5038,3.8368 C18.6416,4.3155 18.7555,4.8343 18.8454,5.3943 Z" stroke="#FFFFFF" stroke-width="4" mask="url(#mask-2)" />
			</g>
			<g transform="translate(4.000000, 0.000000)">
				<mask id="mask-4" fill="white">
					<use xlink:href="#path-3" />
				</mask>
				<path d="M5.99427,11.2555 C4.55433,11.2555 3.32441,10.7433 2.30556,9.71831 C1.2867,8.69328 0.7771,7.45703 0.7771,6.00852 C0.7771,4.56 1.2867,3.32341 2.30556,2.29873 C3.32441,1.2737 4.55398,0.761536 5.99427,0.761536 C7.4345,0.761536 8.6641,1.2737 9.683,2.29873 C10.7018,3.32341 11.2114,4.56 11.2114,6.00852 C11.2114,7.45703 10.7018,8.69363 9.683,9.71831 C8.6641,10.743 7.4342,11.2555 5.99427,11.2555 Z" id="Path" stroke="#FFFFFF" stroke-width="4" mask="url(#mask-4)" />
			</g>
		</g>
	</g>
</svg>
							</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/enschede-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Enschede e.o.">Enschede e.o.</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.tubantia.nl/hengelo-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Hengelo e.o.">Hengelo e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/almelo-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Almelo e.o.">Almelo e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/oldenzaal-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oldenzaal e.o.">Oldenzaal e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/reggestreek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Reggestreek">Reggestreek</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/achterhoek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Achterhoek">Achterhoek</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/zwolle/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zwolle">Zwolle</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/deventer/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Deventer">Deventer</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/apeldoorn/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Apeldoorn">Apeldoorn</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.tubantia.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="22" height="22" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.tubantia.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/enschede-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Enschede e.o.">Enschede e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/hengelo-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hengelo e.o.">Hengelo e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/almelo-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Almelo e.o.">Almelo e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/oldenzaal-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oldenzaal e.o.">Oldenzaal e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/reggestreek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reggestreek">Reggestreek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/achterhoek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Achterhoek">Achterhoek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zwolle">Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/deventer/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Deventer">Deventer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/apeldoorn/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Apeldoorn">Apeldoorn</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/fc-twente/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/FC Twente">FC Twente</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/heracles/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Heracles">Heracles</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/giro/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Giro">Giro</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/sport-regionaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sport regionaal">Sport regionaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/sportblogs/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sportblogs">Sportblogs</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/euro-2020/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.tubantia.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.tubantia.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.tubantia.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.tubantia.nl" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/tubantia-werkt" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/tubantia werkt">Tubantia Werkt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.tubantia.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.tubantia.nl/abonnementen/?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="https://www.tubantia.nl/integratie/weer/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__list-icon">
						<svg width="24" height="24" viewBox="0 0 24 24" class="icons" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<path d="M16.3459459,7.65405405 C15.2432432,6.55135136 13.6864865,5.83783785 12,5.83783785 C10.3135135,5.83783785 8.75675677,6.51891892 7.65405405,7.65405405 C6.55135136,8.75675677 5.83783785,10.3135135 5.83783785,12 C5.83783785,13.6864865 6.55135136,15.2432432 7.65405405,16.3459459 C8.75675677,17.4486486 10.3135135,18.1621622 12,18.1621622 C13.6864865,18.1621622 15.2432432,17.4810811 16.3459459,16.3459459 C17.4486486,15.2432432 18.1621622,13.6864865 18.1621622,12 C18.1621622,10.3135135 17.4810811,8.75675677 16.3459459,7.65405405 Z M15.1783784,15.1783784 C14.3675676,15.9891892 13.2324324,16.4756757 12,16.4756757 C10.7675676,16.4756757 9.63243244,15.9891892 8.82162161,15.1783784 C8.01081082,14.3675676 7.52432434,13.2324324 7.52432434,12 C7.52432434,10.7675676 8.01081082,9.63243244 8.82162161,8.82162161 C9.63243244,8.01081082 10.7675676,7.52432434 12,7.52432434 C13.2324324,7.52432434 14.3675676,8.01081082 15.1783784,8.82162161 C15.9891892,9.63243244 16.4756757,10.7675676 16.4756757,12 C16.4756757,13.2324324 15.9891892,14.3675676 15.1783784,15.1783784 Z"/>
			<path d="M23.2155877,11.027027 L20.8925204,11.027027 C20.4701446,11.027027 20.1081081,11.4760915 20.1081081,12 C20.1081081,12.5239085 20.4701446,12.972973 20.8925204,12.972973 L23.2155877,12.972973 C23.6379636,12.972973 24,12.5239085 24,12 C24,11.4760915 23.6379636,11.027027 23.2155877,11.027027 Z"/>
			<path d="M12,20.1081081 C11.4760915,20.1081081 11.027027,20.4701446 11.027027,20.8925204 L11.027027,23.2155877 C11.027027,23.6379636 11.4760915,24 12,24 C12.5239085,24 12.972973,23.6379636 12.972973,23.2155877 L12.972973,20.8925204 C12.972973,20.4701446 12.5239085,20.1081081 12,20.1081081 Z"/>
			<path d="M20.527282,19.4258032 L18.8444671,17.7429883 C18.5690974,17.4370219 18.0489546,17.4370219 17.7429883,17.7429883 C17.4370219,18.0489546 17.4370219,18.5385007 17.7429883,18.8444671 L19.4258032,20.527282 C19.7317695,20.8332483 20.2213157,20.8332483 20.527282,20.527282 C20.8332483,20.2213157 20.8332483,19.7317695 20.527282,19.4258032 Z"/>
			<path d="M12,0 C11.4760915,0 11.027027,0.362036455 11.027027,0.784412317 L11.027027,3.10747957 C11.027027,3.52985544 11.4760915,3.8918919 12,3.8918919 C12.5239085,3.8918919 12.972973,3.52985544 12.972973,3.10747957 L12.972973,0.784412317 C12.972973,0.362036455 12.5239085,0 12,0 Z"/>
			<path d="M20.527282,3.472718 C20.2213157,3.16675166 19.7317695,3.16675166 19.4258032,3.472718 L17.7429883,5.15553289 C17.4370219,5.46149925 17.4370219,5.9510454 17.7429883,6.25701172 C18.018358,6.56297809 18.5385007,6.56297809 18.8444671,6.25701172 L20.527282,4.57419682 C20.8332483,4.2682305 20.8332483,3.77868435 20.527282,3.472718 Z"/>
			<path d="M3.10747957,11.027027 L0.784412317,11.027027 C0.362036455,11.027027 0,11.4760915 0,12 C0,12.5239085 0.33186675,12.972973 0.784412317,12.972973 L3.10747957,12.972973 C3.52985544,12.972973 3.8918919,12.5239085 3.8918919,12 C3.8918919,11.4760915 3.52985544,11.027027 3.10747957,11.027027 Z"/>
			<path d="M6.25701172,17.7429883 C5.98164202,17.4370219 5.46149925,17.4370219 5.15553289,17.7429883 L3.472718,19.4258032 C3.16675166,19.7317695 3.16675166,20.2213157 3.472718,20.527282 C3.77868435,20.8332483 4.2682305,20.8332483 4.57419682,20.527282 L6.25701172,18.8444671 C6.56297809,18.5385007 6.56297809,18.0489546 6.25701172,17.7429883 Z"/>
			<path d="M6.25701172,5.15553289 L4.57419682,3.472718 C4.2682305,3.16675166 3.77868435,3.16675166 3.472718,3.472718 C3.16675166,3.77868435 3.16675166,4.2682305 3.472718,4.57419682 L5.15553289,6.25701172 C5.46149925,6.56297809 5.9510454,6.56297809 6.25701172,6.25701172 C6.56297809,5.9510454 6.56297809,5.46149925 6.25701172,5.15553289 Z"/>
		</g>
	</g>
</svg>
					</span>
					<span class="mobile-nav__list-label">Weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<span class="mobile-nav__list-icon">
						<svg width="20" height="20" class="icons icon-search" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill-rule="evenodd">
		<g id="Group" transform="translate(1.000000, 1.000000)" fill-rule="nonzero">
			<path d="M7.4998,-0.42969 C11.6949441,-0.42969 15.1081,2.98345931 15.1081,7.1786 C15.1081,8.86574162 14.5501616,10.4933685 13.5215122,11.8237392 L13.318,12.075 L17.8296184,16.7680544 L17.8753543,16.8213357 C18.1891749,17.2172986 18.1521633,17.7909467 17.7858544,18.1435165 C17.6016081,18.3206764 17.3590703,18.4183 17.1032,18.4183 C16.8780442,18.4183 16.6654291,18.3437174 16.4920112,18.2059786 L16.3928774,18.115848 L11.864,13.406 L11.7252684,13.5018089 C10.4701506,14.345195 9.0182863,14.7869 7.4998,14.7869 C3.30468434,14.7869 -0.10846,11.3737391 -0.10846,7.1786 C-0.10846,2.9834626 3.30468265,-0.42969 7.4998,-0.42969 Z M7.4998,1.54084 C4.39107811,1.54084 1.86207,4.06985664 1.86207,7.1786 C1.86207,10.2873368 4.3910616,12.8163 7.4998,12.8163 C10.6085792,12.8163 13.1376,10.2873361 13.1376,7.1786 C13.1376,4.06985742 10.6085627,1.54084 7.4998,1.54084 Z"/>
		</g>
	</g>
</svg>
					</span>
					<span class="mobile-nav__list-label">Zoeken</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="https://www.tubantia.nl/zoeken?timestamp=0" method="get">
						<svg width="20" height="20" class="icons icon-search" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill-rule="evenodd">
		<g id="Group" transform="translate(1.000000, 1.000000)" fill-rule="nonzero">
			<path d="M7.4998,-0.42969 C11.6949441,-0.42969 15.1081,2.98345931 15.1081,7.1786 C15.1081,8.86574162 14.5501616,10.4933685 13.5215122,11.8237392 L13.318,12.075 L17.8296184,16.7680544 L17.8753543,16.8213357 C18.1891749,17.2172986 18.1521633,17.7909467 17.7858544,18.1435165 C17.6016081,18.3206764 17.3590703,18.4183 17.1032,18.4183 C16.8780442,18.4183 16.6654291,18.3437174 16.4920112,18.2059786 L16.3928774,18.115848 L11.864,13.406 L11.7252684,13.5018089 C10.4701506,14.345195 9.0182863,14.7869 7.4998,14.7869 C3.30468434,14.7869 -0.10846,11.3737391 -0.10846,7.1786 C-0.10846,2.9834626 3.30468265,-0.42969 7.4998,-0.42969 Z M7.4998,1.54084 C4.39107811,1.54084 1.86207,4.06985664 1.86207,7.1786 C1.86207,10.2873368 4.3910616,12.8163 7.4998,12.8163 C10.6085792,12.8163 13.1376,10.2873361 13.1376,7.1786 C13.1376,4.06985742 10.6085627,1.54084 7.4998,1.54084 Z"/>
		</g>
	</g>
</svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50"
							placeholder="Titel, trefwoord of schrijver" value="" name="query" />
						<label for="mobile-search-field">
							<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
						</label>
						<button class="button button--secondary trigger--hide">Zoek</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":false};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('top--1', 'top--1--ml');
				});

				_renderIfInBreakpoint('top--1', 'top--1--ml');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>

		

		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary">
					

					<div id="fjs-paywall-top"></div>

					<article class="article">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/176897536/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source type="image/webp" srcset="https://images1.persgroep.net/rcs/u_VkggBdvwrX9KFUXBKpO764vd4/diocontent/176897536/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" />
			
			<source srcset="https://images0.persgroep.net/rcs/PqTN-TnK65uTknYShIQXb9mSnV8/diocontent/176897536/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" />
			<img src="https://images0.persgroep.net/rcs/PqTN-TnK65uTknYShIQXb9mSnV8/diocontent/176897536/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Voorzitter Gerard ter Hedde staat bij de poort van het voetbalcomplex van HVV Tubantia. Ivm nieuwe coronamaatregelen mogen ouders het terrein niet meer op. Ze komen wel de kinderen brengen om te trainen." loading="lazy"/>
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	
		<div class="plus-label is-large">
			<div class="premium__text is-large">PREMIUM</div>
		</div>
	

	<figcaption class="figcaption">Voorzitter Gerard ter Hedde staat bij de poort van het voetbalcomplex van HVV Tubantia. Ivm nieuwe coronamaatregelen mogen ouders het terrein niet meer op. Ze komen wel de kinderen brengen om te trainen.
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<!-- Articles default Live football blog header -->
							

							<header class="article__header">

								<h1 class="article__title">Voorzitter van Hengelose Tubantia: ‘KNVB, help ons! Gooi alle wedstrijden eruit’</h1>
								<p class="article__intro">
									HENGELO - Voorzitter Gerard ter Hedde van HVV Tubantia doet een dringende oproep aan de KNVB. „Gooi de competitie eruit de komende drie weken, want dit is geen doen.”</p>
							</header>

							<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Gerard Smink</span>
	</span>
	<time class="article__time"
		datetime="30-09-20, 07:42">30-09-20, 07:42</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2020-09-30T07:42:05.065+02:00"/>
<span>
	<span>
		<meta content="https://statics.tubantia.nl/img/brand-logo-d6510d079b.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="Tubantia"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tubantia.nl%2Fdossier-coronavirus%2Fvoorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit%7Eaab8d381%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Voorzitter+van+Hengelose+Tubantia%3A+%E2%80%98KNVB%2C+help+ons%21+Gooi+alle+wedstrijden+eruit%E2%80%99&amp;url=https%3A%2F%2Fwww.tubantia.nl%2Fdossier-coronavirus%2Fvoorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit%7Eaab8d381%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Voorzitter+van+Hengelose+Tubantia%3A+%E2%80%98KNVB%2C+help+ons%21+Gooi+alle+wedstrijden+eruit%E2%80%99&amp;body=https%3A%2F%2Fwww.tubantia.nl%2Fdossier-coronavirus%2Fvoorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit%7Eaab8d381%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Voorzitter+van+Hengelose+Tubantia%3A+%E2%80%98KNVB%2C+help+ons%21+Gooi+alle+wedstrijden+eruit%E2%80%99+https%3A%2F%2Fwww.tubantia.nl%2Fdossier-coronavirus%2Fvoorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit%7Eaab8d381%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Twitter" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.tubantia.nl/img/brand-logo-430848be94.svg" class="icons"/>

			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.tubantia.nl/email/article" method="post" data-sitekey="6Ldb_tAUAAAAACAHvEkpnBV3F57cQTGCy-QiEVEh">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="ab8d381"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha">
				</div>
				<p class="recaptcha-legal">Deze site wordt beschermd door reCAPTCHA en Google <a href="https://policies.google.com/privacy" target="_blank">privacybeleid</a> en de <a href="https://policies.google.com/terms" target="_blank">gebruiksvoorwaarden</a> zijn van toepassing.</p>

				<button class="button button--block button--secondary fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body fjs-login-gate fjs-load-remaining-content"
								data-remaining-content-url="/article/remaining-content/~aab8d381">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":false,"medium":false,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('top--1', 'top--1--s');
				});

				_renderIfInBreakpoint('top--1', 'top--1--s');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph">„Hoe gaan we de nieuwe coronamaatregelen handhaven? Dat is ingewikkeld”, zegt Gerard ter Hedde. „Daarom vraag ik de KNVB: Help ons! Er wordt te veel van de clubs gevraagd om de maatregelen goed na te leven. Er wordt een enorm beroep gedaan op vrijwilligers, die als poortwachter moeten fungeren. In de praktijk wordt dat heel moeilijk. Laat de kinderen trainen, maar gooi de wedstrijden eruit.”</p>
</div>

								
								<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.tubantia.nl/inloggen?dpg_medium=menu&amp;redirect_url=https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
							</div>

							<footer class="article__footer">
								
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('article_lmid--1', 'article_lmid--1');
				});

				_renderIfInBreakpoint('article_lmid--1', 'article_lmid--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h3 class="header__title">
		<span class="header__title-text">Lees Meer</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/hof-van-twente/corona-gooit-wederom-roet-in-het-eten-twentse-brocante-fair-in-delden-voor-de-tweede-keer-geannuleerd~a7fde0db/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/aLN2pkLKnsDMXOMMINRQtEFTATA/diocontent/176677002/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/Z2t4y3fUv0Ee6WBTjJutlHyb49I/diocontent/176677002/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/2Igu9hILc3sDFwdBRufStuoBHbU/diocontent/176677002/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/hXbCumi8mKiYVC7Uvl3tnlCmSGQ/diocontent/176677002/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/xhmJFP1wlqNMOoxWCjpwQt1sswA/diocontent/176677002/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/fEZhYWpMsC1iO7t5qf007nMzpqM/diocontent/176677002/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/k_uYN8N1mZp6drRmIZHrsfNxMio/diocontent/176677002/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/VgIutrJ_1Ozfv_X6zp3E4NEsgdM/diocontent/176677002/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images3.persgroep.net/rcs/5QFpWzDs-5axiN_8tMklth-Fmdo/diocontent/176677002/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/RGJD5kkJx2ZXKGJWWMeupWVZxDA/diocontent/176677002/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/cK9oA4q5_iHrXP5iF7n76rbixMo/diocontent/176677002/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/0BV0K4GsLa5WqPGzSZNiw1KT3Fw/diocontent/176677002/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/gr8XC8dDrYYlpWFm3RN2pD1LQQA/diocontent/176677002/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/pVH8_w8rsIZhDsMf9lFu9FKZNUU/diocontent/176677002/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/mXXNAbz0yRK4XP0dMzNKYRcCPNU/diocontent/176677002/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/-YA6injiYSiG5KFHafO5kSXkaNQ/diocontent/176677002/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/-6Qpk7wUzj2MJMUKGB8DQbQx23w/diocontent/176677002/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mZY7HJXvdCS2oM1oFRFjPTlTbBk/diocontent/176677002/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images2.persgroep.net/rcs/FniU20tVIR3mm6cykb1bhSBqqEA/diocontent/176677002/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/iuSxKuoVwaf5cKvbUPXmEcaWZbE/diocontent/176677002/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/cK9oA4q5_iHrXP5iF7n76rbixMo/diocontent/176677002/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Corona gooit wederom roet in het eten: Twentse Brocante Fair in Delden voor de tweede keer geannuleerd" loading="lazy" srcset="https://images0.persgroep.net/rcs/cK9oA4q5_iHrXP5iF7n76rbixMo/diocontent/176677002/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Corona gooit wederom roet in het eten: Twentse Brocante Fair in Delden voor de tweede keer geannu&shy;leerd</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">25 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">DELDEN Het oplaaiende coronavirus heeft de organisatie van de Twentse Brocante Fair doen besluiten het evenement te annuleren. Voor de tweede keer. Aanvankelijk zou het evenement in juni gehouden worden, maar het kon toen ook al niet doorgaan vanwege corona. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/hengelo/gevaarlijke-ex-uit-hengelo-wil-niet-naar-tbs-kliniek~adfd4fa9/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/HF5SYzkFJjqocSi_vFySLeTkOSI/diocontent/173991372/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/ScB37yV-R5fcBJrYWPKjRgVR-MA/diocontent/173991372/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/9HQRjq2lSQ-ZmVDJwe4FIlmyb2o/diocontent/173991372/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/UgYrU0IEuSOTFDpKVGwNproBMQI/diocontent/173991372/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/i-oH17sXKbB7VSX70LRQ0Y1R8XQ/diocontent/173991372/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/HGPSFuADFt-imLzFMDjz7pmnxIM/diocontent/173991372/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/n7mzJKwT-5s60HpCMYWVnmKeoVU/diocontent/173991372/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/7ZRIOXn2pYouK2JmpkDKVQSzJrg/diocontent/173991372/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/URIbFjSZcekF5eMJWB_UIi4ZQcA/diocontent/173991372/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7WhLgrBU8-F15_0vlb2Rn5B5YBM/diocontent/173991372/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/TfnL6cT688qwEnyjN1PkNCZk1I4/diocontent/173991372/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/4OS7-utBIHaSINQ15zAk8lhBfn4/diocontent/173991372/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/4ciO6vyLHub4gucWHbgeI2zxoMU/diocontent/173991372/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/lJ4aOBunTljBPsCcBOu95PTyoNs/diocontent/173991372/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/nGNsyfZkHJa5c6Qw4PiA_mXLETA/diocontent/173991372/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/IMYST_sxq8b6eu1y_1IX5J3u46o/diocontent/173991372/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/FwYFcHaTnaPptWIVuqcPBkWAjuM/diocontent/173991372/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/NVZIybtL3I__agaVzqaVopHEizs/diocontent/173991372/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/b7c8IIsLmLSopTE4ekc3Z4LzTE8/diocontent/173991372/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/nxSQEKR3NUXHjNYtK3AC8wjsHVY/diocontent/173991372/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/TfnL6cT688qwEnyjN1PkNCZk1I4/diocontent/173991372/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Gevaarlijke ex uit Hengelo wil niet naar tbs-kliniek" loading="lazy" srcset="https://images3.persgroep.net/rcs/TfnL6cT688qwEnyjN1PkNCZk1I4/diocontent/173991372/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Gevaarlij&shy;ke ex uit Hengelo wil niet naar tbs-kli&shy;niek</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">23 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">HENGELO/ZWOLLE - Amir L. (53) uit Hengelo legt zich niet neer bij zijn veroordeling van anderhalf jaar cel en tbs met dwangverpleging voor een poging om brand te stichten in de woning van zijn ex aan de Stoevelaarstraat in Hengelo. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/hengelo/bankroete-keukenzaak-hengelo-dupeert-klanten-die-aanbetaalden~a17269fe/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/HyXW0MczqeyI_QVdrmGnIURaWhM/diocontent/176579951/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/-RQ_BsLcw4B7VqO00T6tjgf-v-s/diocontent/176579951/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/9ApIy4vdCY2-trYLJWhHF9YU4as/diocontent/176579951/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/J6fYFH9PA6pGQVCWJBISjM1klOg/diocontent/176579951/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/saesYVo9qjDtof-0OyUa3lSeZ7U/diocontent/176579951/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/cynnKOuVg5O7Ze7qFu9VNer2Ay8/diocontent/176579951/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/G-NrKfK6i5gdx8Nth5ZGaTmiLFA/diocontent/176579951/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/lSNhCal9eUAPdhD7SPKLa6UipnM/diocontent/176579951/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/iME8qlEDds8iM6ziCNQGwnazHc8/diocontent/176579951/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/cY5wA00tnwY0p-_k7C5fyKW-H98/diocontent/176579951/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/HAlQuzriHx8ycwAtY1pmt9Sv8C8/diocontent/176579951/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xAKmf3NVlLkfuDIaeYx24WUqsQQ/diocontent/176579951/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images1.persgroep.net/rcs/TJDOF0rrUW6WEhXQUzP_wqMKHxQ/diocontent/176579951/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/kysP5RKjwn2kDt5LaHMxDUgvqWY/diocontent/176579951/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/2oLRbYn5ibAj3k94q4Pi9ENuJl4/diocontent/176579951/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/HGCF91RPfZzCRbt6OygESzDhmRc/diocontent/176579951/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/fN1Rk-JeI09ePa5TxEhwhLmCJ7U/diocontent/176579951/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/z56obIifRf56Wuo1QgXdX-Qnfrs/diocontent/176579951/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/7JOjF_6POmtnqrT5gO9lwrYPpb8/diocontent/176579951/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/YY1n_gRoAM7ed5jbEL47DptVUqM/diocontent/176579951/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/HAlQuzriHx8ycwAtY1pmt9Sv8C8/diocontent/176579951/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Bankroete keukenzaak Hengelo dupeert klanten die aanbetaalden" loading="lazy" srcset="https://images1.persgroep.net/rcs/HAlQuzriHx8ycwAtY1pmt9Sv8C8/diocontent/176579951/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Bankroete keukenzaak Hengelo dupeert klanten die aanbetaal&shy;den</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">23 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">HENGELO - Door het faillissement van Maxi Deal Keukens in Hengelo zijn minstens tien klanten gedupeerd. Ze deden aanbetalingen voor hun nieuwe keukens, die door het bankroet niet meer worden geleverd.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/hengelo/gemeente-hengelo-betalen-voor-het-maken-van-een-afspraak-is-oplichting~a412b7503/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/ThH4xNAU1Jw-AQ1V7Is1WNzjK1Y/diocontent/168440946/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/cj7rB0IOWgIuLWfpIJV2otQDdls/diocontent/168440946/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/PLKfQTEk34ojVE60NMy2enX43Nc/diocontent/168440946/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/_kBjxsU012LNlyAf5RZJ3THUtjM/diocontent/168440946/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/dOB7nbjL6dzykhvuLb1-bdGgTHM/diocontent/168440946/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/Cfnvjb039fvM0lPiMLuL3vwNmi4/diocontent/168440946/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/zfbW3T5SJaGToUB1_Sn5JR5oY9Q/diocontent/168440946/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/E4Dsxa7q8jSFMLyJeHP4yBEtDHM/diocontent/168440946/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/mTrUF6vq3VJ4PSOfG9jwUjW-ju8/diocontent/168440946/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/XcWjfOjJqFcPNkE1GO471E20w_E/diocontent/168440946/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images4.persgroep.net/rcs/2Lt54KFJAzkZkV5OdIt1iV9uO_c/diocontent/168440946/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/qoAm-GPXqGdYpCMaBHxfmXT85VM/diocontent/168440946/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/-65a5XZGbEEY0-f8aHJZjxtFMt0/diocontent/168440946/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/-oIFjGTfA3eCZjkrF1BUSQt8iPE/diocontent/168440946/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/3roxjfD4KvVu6gz8Cu_njkGqf-o/diocontent/168440946/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/NUb-DJGnm5RhuhUlsqa6PFWnzSE/diocontent/168440946/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/LMkdVD7L6DSNRb06RF4cOlm6dXo/diocontent/168440946/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/267JLnjwEGEH-W2gLerKpV-Wa9Y/diocontent/168440946/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images4.persgroep.net/rcs/KDQr2be_wiIyrBkZv2O-5tvVpLc/diocontent/168440946/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/69R5vUDo7wBiHrw34vBZzGqF5F4/diocontent/168440946/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/2Lt54KFJAzkZkV5OdIt1iV9uO_c/diocontent/168440946/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Gemeente Hengelo: betalen voor het maken van een afspraak is oplichting" loading="lazy" srcset="https://images4.persgroep.net/rcs/2Lt54KFJAzkZkV5OdIt1iV9uO_c/diocontent/168440946/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Gemeente Hengelo: betalen voor het maken van een afspraak is oplichting</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">24 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">HENGELO - Websites die geld vragen voor het maken van een afspraak bij de gemeente Hengelo? Trap er niet in, waarschuwt de gemeente.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/rijssen-holten/vertraging-op-twentse-spoornet-verholpen-treinen-tussen-deventer-en-almelo-rijden-weer~a76a9d9c/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/5pw7WZv0N-tSxJhlKJUDqR84ssE/diocontent/176577927/_focus/0.41/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/6LexEl4d_2xBfU9eCoGAX9aGk7E/diocontent/176577927/_focus/0.41/0.4/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/i-uoXERJbDwpiIrNIVztwSeRAdw/diocontent/176577927/_focus/0.41/0.4/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/jP_26cMKisUngco17uxYT_B75yQ/diocontent/176577927/_focus/0.41/0.4/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/KaHJbZahgfZJ7gvcAHxHa_6PWeY/diocontent/176577927/_focus/0.41/0.4/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/MORScBz2-Psn-CsiHTtMR3mBABo/diocontent/176577927/_focus/0.41/0.4/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/pakh6tmx_8MD_9ftic7-sqcyGws/diocontent/176577927/_focus/0.41/0.4/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/NP0IshFXB_grfUZmgWPjJOrhWhc/diocontent/176577927/_focus/0.41/0.4/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/zCK0UHpIGel87xJTTFb4wQbY5FU/diocontent/176577927/_focus/0.41/0.4/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/71Q953-LnQUvrnuccvJ8s-erLG0/diocontent/176577927/_focus/0.41/0.4/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/8hN2ZAUua5vdapIc2rL2lKuFMno/diocontent/176577927/_focus/0.41/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/opw9VTYAGxbG36qvT6-EXQv4KYw/diocontent/176577927/_focus/0.41/0.4/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images4.persgroep.net/rcs/EIJreaRNywWZiZAU5S1QHPWGuB4/diocontent/176577927/_focus/0.41/0.4/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/2lurjfZuqLLGUhIxzLfIUrjsplk/diocontent/176577927/_focus/0.41/0.4/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/_m0u_5V-ahj7NSMhghXqqfSpOmQ/diocontent/176577927/_focus/0.41/0.4/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/VBJZxEb2ISBHR28aJXVVgY-0Xew/diocontent/176577927/_focus/0.41/0.4/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/sM_gpACeTLF5Uzuu3wvLpgTD4FY/diocontent/176577927/_focus/0.41/0.4/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/2FjQUERIVxrUwIqSyzF9m7ovBjU/diocontent/176577927/_focus/0.41/0.4/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images4.persgroep.net/rcs/7fL5KzcCztHbzscQWTGVqFU4NQE/diocontent/176577927/_focus/0.41/0.4/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/fvLnlWD8xiyWgV9qSDiP4_mC1ZU/diocontent/176577927/_focus/0.41/0.4/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/8hN2ZAUua5vdapIc2rL2lKuFMno/diocontent/176577927/_focus/0.41/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Vertraging op Twentse spoornet verholpen: treinen tussen Deventer en Almelo rijden weer" loading="lazy" srcset="https://images2.persgroep.net/rcs/8hN2ZAUua5vdapIc2rL2lKuFMno/diocontent/176577927/_focus/0.41/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Vertraging op Twentse spoornet verholpen: treinen tussen Deventer en Almelo rijden weer</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">23 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">RIJSSEN - Treinreizigers in Twente hebben deze woensdag flinke vertraging gehad. De treinen tussen Almelo en Deventer reden urenlang niet vanwege een aanrijding. De onderbreking duurde tot ongeveer 16.45 uur. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":true,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('article_lmid--2', 'article_lmid--2');
				});

				_renderIfInBreakpoint('article_lmid--2', 'article_lmid--2');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/enschede/nachtmerrie-voor-twentse-cultuursector-alle-hoop-in-een-keer-verdwenen~a06a6c4d/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/qvCR31DjVZOBJoARYZkv4vc1dow/diocontent/151084893/_focus/0.55/0.73/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/LBLZG4MdvSYgFIZAjBTBLnateT0/diocontent/151084893/_focus/0.55/0.73/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/G839OzDXAwruIGe-YrTUzv27e2I/diocontent/151084893/_focus/0.55/0.73/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9z4oV3oG2k42sC_Qegro5q5tQ4Y/diocontent/151084893/_focus/0.55/0.73/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/X4tXcY8zAEbr1RQSh6M_8IpwLiY/diocontent/151084893/_focus/0.55/0.73/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/ttKbXwbSKX26tyn0dWHP_uSE4lQ/diocontent/151084893/_focus/0.55/0.73/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/cnBoEdgsm51f9iMt5o_dzuWKtLg/diocontent/151084893/_focus/0.55/0.73/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/6LTZSBLxWdD5pzkbS349Xhr_TmI/diocontent/151084893/_focus/0.55/0.73/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/RuRZijUGo2-sLux4gXboIl0xIFg/diocontent/151084893/_focus/0.55/0.73/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/wZfwpHDawQoYIJIt2bI9VdNxExo/diocontent/151084893/_focus/0.55/0.73/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/J4bmb0tDHrVZr1jn2WxE0B5m4UU/diocontent/151084893/_focus/0.55/0.73/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images4.persgroep.net/rcs/wjlB0kBivRRmDjq2GAW-1VQvbiY/diocontent/151084893/_focus/0.55/0.73/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/DIw6ot5cYnf82La-kTbsUweqB2w/diocontent/151084893/_focus/0.55/0.73/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/ajaEasT8Q_vm6kxNJfF37h5zRpI/diocontent/151084893/_focus/0.55/0.73/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images4.persgroep.net/rcs/fVSScj_1JbW3VkGVEuuAg7e3JF0/diocontent/151084893/_focus/0.55/0.73/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images4.persgroep.net/rcs/KgwVFeARR0Ko85TRJDT9jh4w8L4/diocontent/151084893/_focus/0.55/0.73/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/X9HrzSuxnx4Nc5d_aRInFiDVHCs/diocontent/151084893/_focus/0.55/0.73/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/A2q4GE0ah_sRBbaTUHItzg2vKRI/diocontent/151084893/_focus/0.55/0.73/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/GaXbrAugsvVtpk0L2PBY0NQeiog/diocontent/151084893/_focus/0.55/0.73/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/4bjk2KT17rlxtejLs8L_616XXKE/diocontent/151084893/_focus/0.55/0.73/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/J4bmb0tDHrVZr1jn2WxE0B5m4UU/diocontent/151084893/_focus/0.55/0.73/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Nachtmerrie voor Twentse cultuursector: &#39;Alle hoop in één keer verdwenen’" loading="lazy" srcset="https://images2.persgroep.net/rcs/J4bmb0tDHrVZr1jn2WxE0B5m4UU/diocontent/151084893/_focus/0.55/0.73/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"/>
	
	
</picture>
		<span class="plus-label is-large">
			<div class="premium__text is-large">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Nachtmer&shy;rie voor Twentse cultuursec&shy;tor: 'Alle hoop in één keer verdwenen’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De nieuwe coronamaatregelen zijn ook een nachtmerrie voor de cultuursector. Maar zowel Judith Hartman van het Wilminktheater als Johan de Jong van Metropool hopen dat de Veiligheidsregio coulant is.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/hengelo/in-hengelo-te-bestellen-de-altijd-werkende-nooit-klagende-bezorgrobot~a209ee99/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/xeWDR5TpHg6lZBQi6BdSccmz9tw/diocontent/176202284/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/FW6MWwN7aWF9Hn_FjADtWeVwLt8/diocontent/176202284/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5Gs4ZwYeGs4nXoZWY_jZELFeD3U/diocontent/176202284/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/E4mGx25CtoRY0Abaq_KUaqlxrQg/diocontent/176202284/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/nDDtTv4uY1P6Dc3p4fgzO8KkzaU/diocontent/176202284/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/7_RT5u3KciQQBndzfA6QQXxLyIY/diocontent/176202284/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/R1t2dWqqC4wxo36nDqd1si60oC4/diocontent/176202284/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/mFpVRy8aZ6znB_osSHHh5jpQY8w/diocontent/176202284/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/sLVjQv52CK1w5Ud-86a-IhZDOdI/diocontent/176202284/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/qEWy2lDD0S7QfX-J2RXQr4soI7Y/diocontent/176202284/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images4.persgroep.net/rcs/MnsgzLOH-qS_5syIc4z-RVPUX9g/diocontent/176202284/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/GHFZqvIFM492PO-RaYvJGP0DXOU/diocontent/176202284/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/LxiWa-bL78ogI8FM52f8r5mSvaE/diocontent/176202284/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/RoqZeKMwpKFC4B1WyNUtuGq_yKI/diocontent/176202284/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/LJ_CutfcoDOgRM0cRKQrrdhcTbY/diocontent/176202284/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/wmkHOVjyAb5XGuLUVqRoMVCMJeY/diocontent/176202284/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/7_s9rpnLeon9xEPh2OFwOLFu5Iw/diocontent/176202284/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/ePBTbkyL8GYR4hO3bpwz-bQqBHo/diocontent/176202284/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/MuroS82eukQZuqgF018riOIHN_I/diocontent/176202284/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tBI2QGPSOoh6kSCyJ1ST6AMCcfY/diocontent/176202284/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/MnsgzLOH-qS_5syIc4z-RVPUX9g/diocontent/176202284/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="In Hengelo te bestellen: de altijd werkende, nooit klagende bezorgrobot" loading="lazy" srcset="https://images4.persgroep.net/rcs/MnsgzLOH-qS_5syIc4z-RVPUX9g/diocontent/176202284/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">In Hengelo te bestellen: de altijd werkende, nooit klagende bezorgro&shy;bot</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">24 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">HENGELO - Bezorgrobotjes die altijd beschikbaar zijn, die nooit een vrije dag willen opnemen en nooit klagen. En op verzoek maken ze zelfs muziek. In Hengelo is sinds kort een experimenteercentrum gevestigd waar de robotjes hun kunnen tonen.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.tubantia.nl/hengelo/museum-hengelo-blijft-hele-jaar-dicht-het-is-nu-nog-een-rommeltje~a47e1a24/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/U7Lr8o-wA0JN11gy3sm1E_J2juQ/diocontent/140537533/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/BgpJDJ8eZkbB5MDUg9a3zidiI5c/diocontent/140537533/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/722vzg5PyfCg2J_cDN8R9GhPc3g/diocontent/140537533/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/tA87rn7oo0Su1_urwcsGsVXZo1c/diocontent/140537533/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/nZBS53ibZd0kJc22e4Oz8MsX-m4/diocontent/140537533/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/5kVQEoZHKXeQpb_HepxqF30QvBo/diocontent/140537533/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/Qx3Fxu966R0-H8L5uRB-RP1TAgQ/diocontent/140537533/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/bPm7UX8fDgLwtSOwVSiZPeo1QD0/diocontent/140537533/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/ybEBxA58DxzjU2dA1KPd2uJc8cc/diocontent/140537533/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/tfTLGRfLhNuY6pcn1BedNoTlmdA/diocontent/140537533/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/9s-qgLpeAHw_P0xJJRrTw0MvEnU/diocontent/140537533/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/Co7YUgu16R_eeaO_hABAns_OVOM/diocontent/140537533/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/FVJtfnVYqu_nWhuKki59GQHLIwg/diocontent/140537533/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/-cvBIT14E4t8LD0Hy_ShxEQR8RA/diocontent/140537533/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/Eir-ezSCvTjYIvE2IORSYIlUA2U/diocontent/140537533/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/tz16KXkUhHJx6NUpHjrMs9W1It0/diocontent/140537533/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images4.persgroep.net/rcs/tZGizbEl_OCkCKZeIsekXjbzHxY/diocontent/140537533/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/ofWMRPHfR9Ll1OlBVc40CGrncdk/diocontent/140537533/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/ivzcC-WN9NLs45ExClHdLn23p0A/diocontent/140537533/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/MLFBGMSmlrjiRcUL0p2XpSLsJh0/diocontent/140537533/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/9s-qgLpeAHw_P0xJJRrTw0MvEnU/diocontent/140537533/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Museum Hengelo blijft hele jaar dicht: ‘Het is nu nog een rommeltje’" loading="lazy" srcset="https://images2.persgroep.net/rcs/9s-qgLpeAHw_P0xJJRrTw0MvEnU/diocontent/140537533/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Museum Hengelo blijft hele jaar dicht: ‘Het is nu nog een rommeltje’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">25 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">HENGELO - De geplande heropening van Museum Hengelo op 1 oktober gaat niet door, het complex blijft het hele jaar nog gesloten. De interne verhuizing en de coronamaatregelen spelen het museum parten. De nieuwe openingsdatum is 1 januari. „En dat gaan we niet nóg een keer uitstellen, zegt woordvoerder Gerrit ter Welle.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet fjs-snippet"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.min.js"></script> <iframe src="https://indebuurt.nl/hengelo/widgets/new_ad_template?src=tubantia" frameborder="0" scrolling="no" width="100%"> </iframe><script>iFrameResize()</script><p class="snippet--hengelo">In samenwerking met <a href="https://indebuurt.nl/hengelo" target="_blank">indebuurt Hengelo</a></p></div>
<!-- / includes/sections/snippet.html -->

					
						<!-- includes/sections/dossier.html -->
<section class="sections-dossier  video-carousel video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-default ankeiler--breaking-dossier ">
	<a href="https://www.tubantia.nl/video/begrip-voor-vroege-horecasluiting-maar-wel-balen~p171455"
			class="ankeiler__link"
			target="_blank">
		<picture class="ankeiler__image-wrapper">
			<div class="thumb-logo"></div>
			<img class="ankeiler__image"
				src="https://images4.persgroep.net/rcs/VzGGPVeB5Kjr5fDOKnCaXO7GbO8/diocontent/176922559/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Begrip voor vroege horecasluiting, maar wel balen" loading="lazy"/>
			
			<div class="play-video">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
			</div>
		</picture>
		<div class="ankeiler__wrapper">
			

			<header class="ankeiler__header">
				<h2 class="ankeiler__title">Begrip voor vroege horecaslui&shy;ting, maar wel balen</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<a class="dossier-list-item"
	href="https://www.tubantia.nl/video/feestcafes-zoeken-naar-oplossingen-voor-coronamaatregelen~p171429"
	data-gtm="TT_HOME-TT_SITE_NEWS_VIDEOS/item 2"
	target="_blank">
	<figure class="dossier-list-item__photo">
		<span class="thumb-logo"></span>
		<img class=""
			src="https://images4.persgroep.net/rcs/b1XdMaJ9aWl2-BeZKake46fnOGc/diocontent/176922687/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Feestcafés zoeken naar oplossingen voor coronamaatregelen" loading="lazy" width="161"/>
		
		<div class="play-video play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
		</div>
		
	</figure>
	<div class="dossier-list-item__info">
		<h3 class="dossier-list-item__title">Feestcafés zoeken naar oplossin&shy;gen voor coronamaat&shy;re&shy;ge&shy;len</h3>
		
	</div>
</a>

			</li>
			<li class="sections-dossier__list-item">
				<a class="dossier-list-item"
	href="https://www.tubantia.nl/video/hoe-gaat-carnaval-2021-eruit-zien~p171340"
	data-gtm="TT_HOME-TT_SITE_NEWS_VIDEOS/item 3"
	target="_self">
	<figure class="dossier-list-item__photo">
		<span class="thumb-logo"></span>
		<img class=""
			src="https://images1.persgroep.net/rcs/MAZtNrIBuLqKER3ZfLMhVBhzbUs/diocontent/176886285/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Hoe gaat carnaval 2021 eruit zien?" loading="lazy" width="161"/>
		
		<div class="play-video play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
		</div>
		
	</figure>
	<div class="dossier-list-item__info">
		<h3 class="dossier-list-item__title">Hoe gaat carnaval 2021 eruit zien?</h3>
		
	</div>
</a>

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.tubantia.nl/video">Bekijk alle video&#39;s</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier.html -->

					

				</div>
				<div class="col col--secondary">
	<!-- widgets -->
	
		<!-- sidebar/3d-navigation.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Hengelo e.o.</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<nav class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item third-nav-list__item  third-nav-list__item--active">

				<a class="clickable-filler" href="https://www.tubantia.nl/hengelo/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.tubantia.nl/hengelo/">Hengelo</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.tubantia.nl/borne/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.tubantia.nl/borne/">Borne</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.tubantia.nl/hof-van-twente/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.tubantia.nl/hof-van-twente/">Hof van Twente</a>
			</li>
		</ol>
	</nav>
</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmidregio--1', 'rmidregio--1');
				});

				_renderIfInBreakpoint('rmidregio--1', 'rmidregio--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/hengelo/net-binnen/widget?since=1601444525065">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 1" title="Voorzitter van Hengelose Tubantia: ‘KNVB, help ons! Gooi alle wedstrijden eruit’" target="_self">
		<time class="ankeiler-simple__timestamp">07:42</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Voorzitter van Hengelose Tubantia: ‘KNVB, help ons! Gooi alle wedstrijden eruit’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.tubantia.nl/hengelo/gerenoveerd-leonardus-hospice-in-hengelo-wil-dat-de-bewoners-zich-er-thuis-voelen~a7924f42/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 2" title="Gerenoveerd Leonardus Hospice in Hengelo wil dat de bewoners zich er thuis voelen" target="_self">
		<time class="ankeiler-simple__timestamp">07:38</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Gerenoveerd Leonardus Hospice in Hengelo wil dat de bewoners zich er thuis voelen</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.tubantia.nl/enschede/provincie-zet-overijsselse-gemeenten-voor-het-blok-bezuinigen-of-greep-uit-de-spaarpot~aebc1451/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 3" title="Provincie zet Overijsselse gemeenten voor het blok: bezuinigen of greep uit de spaarpot" target="_self">
		<time class="ankeiler-simple__timestamp">07:09</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Provincie zet Overijsselse gemeenten voor het blok: bezuinigen of greep uit de spaarpot</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.tubantia.nl/enschede/twentse-theaters-hopen-op-uitzondering-van-de-nieuwe-regels-het-is-juist-heel-veilig-bij-ons~a92fb0cc/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 4" title="Twentse theaters hopen op uitzondering van de nieuwe regels: ‘Het is juist heel veilig bij ons’" target="_self">
		<time class="ankeiler-simple__timestamp">29-09</time>

		<span class="ankeiler-simple__paid-label plus-label--inline">
			<div class="premium__text">PREMIUM</div>
		</span>

		<span class="ankeiler-simple__title">Twentse theaters hopen op uitzondering van de nieuwe regels: ‘Het is juist heel veilig bij ons’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.tubantia.nl/borne/windmolens-op-bornse-grond-mogelijk~aba6969e/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 5" title="Windmolens op Bornse grond mogelijk" target="_self">
		<time class="ankeiler-simple__timestamp">29-09</time>

		

		<span class="ankeiler-simple__title">Windmolens op Bornse grond mogelijk</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen" class="button--list-block" target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('sky--1', 'sky--1');
				});

				_renderIfInBreakpoint('sky--1', 'sky--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
	
		<!-- includes/sidebar/breaking-news.html -->
<div class="widget widget--breaking-news">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Stadsdichter Hengelo</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.tubantia.nl/dossier-stadsdichter-hengelo/gedwongen-vertrek~a9a0328a/" data-gtm="dossier sidebar 1/item 1">
				<picture class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images3.persgroep.net/rcs/Pt_GbERBqfD0l1-9R9u0RM0hYBE/diocontent/172736660/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Gedwongen vertrek" loading="lazy"/>
				</picture>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<h2 class="ankeiler__title">Gedwongen vertrek</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.tubantia.nl/dossier-stadsdichter-hengelo/binnen~a4472556/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/a_dwDO-Ddgny8Bb-m_Q99jR-voY/diocontent/170607513/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Binnen" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Binnen</h3>
								<div class="ankeiler__meta">14 mei</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.tubantia.nl/dossier-stadsdichter-hengelo/cowboy-fred~a994f351/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/ux3eYFoSc9i-mAbfEJVOl8qBBCU/diocontent/168970548/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Cowboy Fred" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Cowboy Fred</h3>
								<div class="ankeiler__meta">31 maart</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.tubantia.nl/dossier-stadsdichter-hengelo/van-donker-naar-licht~a599369d/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images4.persgroep.net/rcs/ibwuuRYLvBVuoQjEymTzbRDlRG4/diocontent/166723781/_focus/0.5/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Van donker naar licht" loading="lazy"/>
									
								</figure>
								<h3 class="ankeiler__title">Van donker naar licht</h3>
								<div class="ankeiler__meta">25 februari</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.tubantia.nl/dossier/stadsdichter-hengelo~d9a573bd4-791f-48c4-8709-b84cd67c79f5/" class="button--list-block" target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/breaking-news.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--1', 'rmid--1');
				});

				_renderIfInBreakpoint('rmid--1', 'rmid--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/sander-schimmelpenninck-mijn-vriendin-vond-op1-te-dom-voor-mij-ze-had-het-goed-in-de-peiling~a011ff8c/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Sander Schimmelpenninck: ‘Mijn vriendin vond Op1 te dom voor mij, ze had het goed in de peiling’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/nX-TUBngQrDA-pdAiOCoSBX6LOE/diocontent/176505554/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Sander Schimmelpenninck (36) uit Diepenheim heeft een tumultueus jaar achter de rug. Hij begon en stopte als presentator bij Op1 en Quote," loading="lazy"/>
				
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Sander Schimmelpenninck: ‘Mijn vriendin vond Op1 te dom voor mij, ze had het goed in de peiling’</h3>
			<div class="ankeiler__meta">49.766 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hof-van-twente/dode-man-49-gevonden-op-bungalowpark-in-delden-twee-aanhoudingen~a4561274/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Dode man (49) gevonden op bungalowpark in Delden: twee aanhoudingen" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/teWwjC6br55pRLAlqjUuEckpxV0/diocontent/176788483/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Er is zondagmiddag een stoffelijk overschot aangetroffen in Delden." loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Dode man (49) gevonden op bungalowpark in Delden: twee aanhoudingen</h3>
			<div class="ankeiler__meta">37.468 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/corona-bij-golfclub-driene-maar-leden-wisten-toch-niet-dat-ze-mogelijk-besmet-waren~a96189de/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Corona bij Golfclub Driene, maar leden wisten toch niet dat ze mogelijk besmet waren" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/ygDsdOwlge_SKBUQCvCGlE9BVyo/diocontent/154631250/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Corona bij Golfclub Driene, maar leden wisten toch niet dat ze mogelijk besmet waren</h3>
			<div class="ankeiler__meta">22.420 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hof-van-twente/politielinten-in-delden-na-vondst-dode-pool-49-in-bungalow-dit-verwacht-je-hier-toch-niet~a8a54ee0/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Politielinten in Delden na vondst dode Pool (49) in bungalow: ‘Dit verwacht je hier toch niet?’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/teWwjC6br55pRLAlqjUuEckpxV0/diocontent/176788483/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Op bungalowpark De Mors in Delden is zondagmiddag het lichaam van een dode man gevonden. Twee personen werden ter plekke aangehouden." loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Politielinten in Delden na vondst dode Pool (49) in bungalow: ‘Dit verwacht je hier toch niet?’</h3>
			<div class="ankeiler__meta">20.647 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/flinke-vertraging-op-a35-bij-hengelo-na-ongeluk-met-touringcar~a1ab1fb9/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Flinke vertraging op A35 bij Hengelo na ongeluk met touringcar" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/5_JLn9CUhhEWT-_loobrTqBIzl8/diocontent/176642269/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De bus van Brookhuis liep schade op." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Flinke vertraging op A35 bij Hengelo na ongeluk met touringcar</h3>
			<div class="ankeiler__meta">12.588 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.tubantia.nl/dagje-uit-activiteit-easygolf?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="EasyGolf golfcursus" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/Q_IseH5M5tUXfDtt3cSzraC7w3E/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0014199_easygolf-golfcursus.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">EasyGolf golfcursus</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€210,00</span></span>
								<span>voor <span>€29,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.tubantia.nl/nachtje-uit-hotelovernachting-westcord-hotel-jakarta-amsterdam?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Hotel Jakarta Amsterdam" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/3Bs00E2ovbOGfSAsJ_Yg0ejJEIk/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0013933_hotel-jakarta-amsterdam.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Hotel Jakarta Amsterdam</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€149,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.tubantia.nl/multimedia-boeken-koeman-keuzes?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Koemans Keuzes" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images4.persgroep.net/rcs/Amk73_pBetIaQRymcvSuYGrGXo4/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0014724_koemans-keuzes.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Koemans Keuzes</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€21,99</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.tubantia.nl/dagje-uit-dierenpark-safaripark-beekse-bergen?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Safaripark Beekse Bergen" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/ua4wJpZH0yIdAlSKQwDT3q4vpdA/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0012348_safaripark-beekse-bergen.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Safaripark Beekse Bergen</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€26,00</span></span>
								<span>voor <span>€18,20</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.tubantia.nl/word-een-social-media-expert?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Word een social media expert" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/NnNshhWoVBhix8H_DSItwos4kGY/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0005845_online-cursus-word-een-social-media-expert.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Word een social media expert</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€399,00</span></span>
								<span>voor <span>€39,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.tubantia.nl/?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="button--list-block" target="_self">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--2', 'rmid--2');
				});

				_renderIfInBreakpoint('rmid--2', 'rmid--2');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
	
		<!-- sidebar/poll.html -->
<div class="widget">
	<!-- include/poll/default.html -->
<div data-poll-id="290456b7-642e-4e1b-8ab6-abe2c29abe36" class="poll fjs-poll">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Poll</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="poll__wrapper">
		<div class="trigger-wrapper">
			
		</div>

		<div class="trigger-wrapper">
			<div class="poll__results fjs-poll__results show"><div class="poll__body">
	<h4 class="poll-question">Kerstmiddag in Hengelo behoort tot voltooid verleden tijd</h4>
	<ul class="poll__list">
		<li class="poll__list-item fjs-poll__result-item" data-answer-id="e3e7f27c-6f5f-4a26-88e6-c64afcc879ff">
			<span>Eens, kerstmiddag in deze vorm is onverantwoord (39%)</span>
			<div class="poll-meter">
				<span class="poll-meter__cntr"
					style="width:39%">
					<span class="poll-meter__progress">
					</span>
				</span>
			</div>
		</li>
		<li class="poll__list-item fjs-poll__result-item" data-answer-id="9aaa89a6-7f5c-4387-a65e-b06bc3510c99">
			<span>Eens, kerstmiddag uitsmeren over meerdere dagen of weken is kerstmiddag niet meer (2%)</span>
			<div class="poll-meter">
				<span class="poll-meter__cntr"
					style="width:2%">
					<span class="poll-meter__progress">
					</span>
				</span>
			</div>
		</li>
		<li class="poll__list-item fjs-poll__result-item" data-answer-id="31aeb611-1ee8-4062-8415-8a08dc84f60d">
			<span>Neutraal, kerstmiddag was/is vooral voor de horeca een financieel aantrekkelijk feestje (11%)</span>
			<div class="poll-meter">
				<span class="poll-meter__cntr"
					style="width:11%">
					<span class="poll-meter__progress">
					</span>
				</span>
			</div>
		</li>
		<li class="poll__list-item fjs-poll__result-item" data-answer-id="8f848462-9d4c-41b0-9410-43ce9d8407bc">
			<span>Neutraal, ik kan prima zonder kerstmiddag (20%)</span>
			<div class="poll-meter">
				<span class="poll-meter__cntr"
					style="width:20%">
					<span class="poll-meter__progress">
					</span>
				</span>
			</div>
		</li>
		<li class="poll__list-item fjs-poll__result-item" data-answer-id="1fd763dd-fc7f-4953-8ab8-01e306395102">
			<span>Oneens, het gaat misschien niet door in vertrouwde vorm, maar er komt vast een alternatief feest (15%)</span>
			<div class="poll-meter">
				<span class="poll-meter__cntr"
					style="width:15%">
					<span class="poll-meter__progress">
					</span>
				</span>
			</div>
		</li>
		<li class="poll__list-item fjs-poll__result-item last" data-answer-id="c71e1b90-15a3-4b90-b4cd-a1a512d44a55">
			<span>Oneens, Hengelo zonder Kerstmiddag? Dat overleven we niet!  (13%)</span>
			<div class="poll-meter">
				<span class="poll-meter__cntr"
					style="width:13%">
					<span class="poll-meter__progress">
					</span>
				</span>
			</div>
		</li>
	</ul>
</div>
<footer class="poll__footer">
	
	<span class="poll__totals">1481 stemmen</span>
</footer>
</div>
		</div>
	</div>
</div>
<!-- / include/poll/default.html -->

</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/corona-bij-golfclub-driene-maar-leden-wisten-toch-niet-dat-ze-mogelijk-besmet-waren~a96189de/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Corona bij Golfclub Driene, maar leden wisten toch niet dat ze mogelijk besmet waren" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/ygDsdOwlge_SKBUQCvCGlE9BVyo/diocontent/154631250/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Corona bij Golfclub Driene, maar leden wisten toch niet dat ze mogelijk besmet waren</h3>
			<div class="ankeiler__meta">37 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/zorgen-in-de-monumentale-hengelose-kasbah-als-estinea-komt-ik-wil-niet-verhuizen~a8e9f153/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Zorgen in de monumentale, Hengelose Kasbah als Estinea komt: ‘Ik wil niet verhuizen’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/3kTxe4hXBLYb23SNMdTAB6RImnE/diocontent/108990899/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De Kasbah." loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Zorgen in de monumentale, Hengelose Kasbah als Estinea komt: ‘Ik wil niet verhuizen’</h3>
			<div class="ankeiler__meta">24 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/molenveld-schoenen-uit-hengelo-stopt-na-90-jaar-niet-blijven-aanmodderen~a60cbeff/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Molenveld Schoenen uit Hengelo stopt na 90 jaar: ‘Niet blijven aanmodderen’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/oAizLNF8ZlBloHIaHAkjss1Mb3g/diocontent/176583696/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Sjoerd Molenveld in de schoenenzaak Molenveld aan Industriestraat in Hengelo." loading="lazy"/>
				
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Molenveld Schoenen uit Hengelo stopt na 90 jaar: ‘Niet blijven aanmodderen’</h3>
			<div class="ankeiler__meta">24 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/hengelo/kerstmiddag-in-hengelo-wordt-vanwege-corona-meer-een-kerstborrel~a7109aae/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Kerstmiddag in Hengelo wordt vanwege corona meer een kerstborrel" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/zSYEqJN0T4185kF6Z_TQRp7oqFU/diocontent/176637671/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Gill Harmsen van SA-INT Security: „Het wordt in elk geval een verantwoorde Kerstmiddag.”" loading="lazy"/>
				
				<span class="plus-label is-small">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Kerstmiddag in Hengelo wordt vanwege corona meer een kerstborrel</h3>
			<div class="ankeiler__meta">20 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.tubantia.nl/borne/lina-beleeft-premiere-in-borne-een-emotionele-en-heftige-film~a03365fb/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Lina beleeft première in Borne: ‘Een emotionele en heftige film’ " target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/oy5gTFjvF1UCYyC0O-D4pxzbeW8/diocontent/176631251/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Fragment uit de speelfilm, waar de moeder een zus van Lina aanspreekt op haar gedrag." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Lina beleeft première in Borne: ‘Een emotionele en heftige film’ </h3>
			<div class="ankeiler__meta">19 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- sidebar/iframe.html -->
<div class="widget">
	<iframe class="widget__iframe js-iframe-sizing" src="/familieberichten/widget"></iframe>
</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--3', 'rmid--3');
				});

				_renderIfInBreakpoint('rmid--3', 'rmid--3');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
	
</div>

			</div>
		</div>
	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":false};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('bottom--1', 'bottom--1');
				});

				_renderIfInBreakpoint('bottom--1', 'bottom--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.tubantia.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://statics.tubantia.nl/img/brand-logo-430848be94.svg" class="icons"/>

						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.tubantia.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van Tubantia ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/tubantia" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/Tubantia" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/tubantia_nl" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:internet@tctubantia.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.tctubantia.nl&amp;hl=nl&amp;utm_source=TT&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/tubantia-nieuws/id492614759?mt=8&amp;utm_source=TT&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.tubantia.nl/extra/colofon-de-twentsche-courant-tubantia~a24bec76/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.tubantia.nl/extra/auteursrecht~a8dc0021?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.tubantia.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/bezorging/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.tubantia.nl/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/vakantie?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.tubfotowinkel.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Foto nabestellen?">Foto nabestellen?</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer Tubantia</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.tubantia.nl/abonnementen/?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_tubantia/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://krant.tubantia.nl" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_tubantia/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.tubantia.nl/nieuwsbrieven?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_tubantia/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_tubantia/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.reclamefolder.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_tubantia/Reclamefolder">Reclamefolder</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.tubantia.nl/rss/overzicht/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_tubantia/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:internet@tctubantia.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.tubantia.nl/extra/colofon-de-twentsche-courant-tubantia~a24bec76/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.tubantia.nl/extra/auteursrecht~a8dc0021?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.tubantia.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="/service/bezorging/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.tubantia.nl/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="/service/vakantie?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
							<li>
								
									<a href="https://www.tubfotowinkel.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Foto nabestellen?">Foto nabestellen?</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-meer_tubantia" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_tubantia">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer Tubantia</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.tubantia.nl/abonnementen/?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_tubantia/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="https://krant.tubantia.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_tubantia/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.tubantia.nl/nieuwsbrieven?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_tubantia/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_tubantia/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_tubantia/Reclamefolder">Reclamefolder</a>
								
								
							</li>
							<li>
								
									<a href="https://www.tubantia.nl/rss/overzicht/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_tubantia/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/tubantia" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/Tubantia" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/tubantia_nl" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.tctubantia.nl&amp;hl=nl&amp;utm_source=TT&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/tubantia-nieuws/id492614759?mt=8&amp;utm_source=TT&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-tub.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" target="_blank">
					<img src="https://statics.tubantia.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img src="https://statics.tubantia.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img src="https://statics.tubantia.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2020 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-tub.html -->


</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" autocomplete="off" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.tubantia.nl/img/brand-logo-430848be94.svg" class="icons"/>

			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__title">Inloggen</div>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title >Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.tubantia.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">Blijf ingelogd</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.tubantia.nl/registreren?redirect_url=https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.statistics = {"article":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=tub&action=READ&type=ARTICLE&id=ab8d381&origin=tub-site-article","video":null};
	App.config.authenticationUrls = {"loginUrl":"https://www.tubantia.nl/inloggen?dpg_medium=menu&redirect_url=https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/","authenticationUrl":"/auth?redirect_url=https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/","logoutUrl":"https://www.tubantia.nl/logout","registrationUrl":"https://www.tubantia.nl/registreren?redirect_url=https://www.tubantia.nl/hengelo/voorzitter-van-hengelose-tubantia-knvb-help-ons-gooi-alle-wedstrijden-eruit~aab8d381/","resendVerificationUrl":"https://www.tubantia.nl/registreren/email-opnieuw-versturen"};
	App.config.comments = {"active":false,"categoryID":"Master TUB Website","streamID":"ab8d381","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.tubantia.nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.tubantia.nl/#/profile","loggedIn":false};
	App.config.userLoginCookie = "dp_userinfo";
	App.config.brand = "tub";
	App.config.features = {"marketing_pexi":true,"videowall":true,"facebook_login":false,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"topics_block_logged_in":true,"privacy_gate_tcf2":true,"paywall":true,"pip_oidc_enabled":true,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"topics_navigation_link":false,"reduced_content":true,"live_video_button":false,"usersnap":false,"render_webp_images":true,"tealium_tag_manager":false};
	App.config.selectedRegioNavigationUrl = null;
</script>

<script src="https://statics.tubantia.nl/js/main-ac6b2de1d5.js" defer="defer"></script>

<!-- google tagmanager -->


	

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2012","language":"NL-nl"},"page":{"category":"regio.hengelo-e-o.hengelo","categoryid":"TT_REGIO","type":"article"},"content":{"id":"ab8d381","author":"|Gerard Smink|","tagsid":"|20000822|20001065|15000000|","tags":"|sportdiscipline|voetbal|sport|","type":"REGULAR ARTICLE","pubdate":"1601444525065","access":"PAYWALL","length":"2896","moviesource":"","file":"Coronavirus","fileId":"78b25d8d-90da-4995-9327-43ac2fa3c109","shares":"0","freeHtml":"0","navpath":"|Home|Regio|Hengelo e.o.|Hengelo|","region":"Hengelo","content_wiki_labels":"|HVV Tubantia|","content_source":"","content_ner_loc":"|Willemstraat|Twentebad|Feestcafé The Rits|","content_ner_per":"|Jeroen Staal|Hans Langeler|Ilija Melisie|Roel Kok|Gerard ter Hedde|","content_ner_org":"|HVV Tubantia|ATC|KNVB|","content_ner_misc":"|Café Good Fellows|"}}];

		(function() {
			if(App.user.loadUserIdFromCookie() && App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['gigya-id'] === "") {
						dataLayer[i]['gigya-id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
		</script>
	

<!-- /google tagmanager -->


<!-- statistics -->
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=tub&amp;action=READ&amp;type=ARTICLE&amp;id=ab8d381&amp;origin=tub-site-article"></script>

<!-- /statistics -->





<script
	data-privacy-category="marketing"
	async
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>


		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('layer--1', 'layer--1');
				});

				_renderIfInBreakpoint('layer--1', 'layer--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
