<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Alle Nederlandse deelnemers hebben in het heren enkelspel de eerste ronde op Wimbledon overleefd. Na Tallon Griekspoor (die won van Fabio Fognini) en Tim van Rijthoven (won van Federico Delbonis) rekende Botic van de Zandschulp af met de Spaanse veteraan Feliciano Lopez: 6-2, 6-3 en 6-3. Het duel op baan 4 duurde slechts een uur en 31 minuten."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614759"/>
<meta name="twitter:site" content="@tubantia"/><meta name="twitter:title" content="Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon"/><meta name="twitter:description" content="Alle Nederlandse deelnemers hebben in het heren enkelspel de eerste ronde op Wimbledon overleefd. Na Tallon Griekspoor (die won van Fabio Fognini) en Tim van Rijthoven (won van Federico Delbonis) rekende Botic van de Zandschulp af met de Spaanse veteraan Feliciano Lopez: 6-2, 6-3 en 6-3. Het duel op baan 4 duurde slechts een uur en 31 minuten."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Sportredactie"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/txHijICEgXPIAHGTYVfvgbMLk-g/diocontent/217969125/_focus/0.35/0.16/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1307636995928008"/>
<meta property="og:site_name" content="tubantia.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/"/><meta property="og:title" content="Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon"/><meta property="og:type" content="article"/><meta property="article:section" content="Sport"/><meta property="article:publisher" content="https://www.facebook.com/Tubantia"/><meta property="article:published_time" content="2022-06-28T18:54:23.326+02:00"/><meta property="og:description" content="Alle Nederlandse deelnemers hebben in het heren enkelspel de eerste ronde op Wimbledon overleefd. Na Tallon Griekspoor (die won van Fabio Fognini) en Tim van Rijthoven (won van Federico Delbonis) rekende Botic van de Zandschulp af met de Spaanse veteraan Feliciano Lopez: 6-2, 6-3 en 6-3. Het duel op baan 4 duurde slechts een uur en 31 minuten."/><meta property="og:image" content="https://images0.persgroep.net/rcs/txHijICEgXPIAHGTYVfvgbMLk-g/diocontent/217969125/_focus/0.35/0.16/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon | Sport | tubantia.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://statics.tubantia.nl/"/>
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://s1.mychannels.video"/>
<link rel="preconnect" href="https://t.tubantia.nl"/>

<link rel="dns-prefetch" href="https://statics.tubantia.nl/"/>
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://s1.mychannels.video"/>
<link rel="dns-prefetch" href="https://t.tubantia.nl"/>

<!-- styles -->
<link href="https://statics.tubantia.nl/css/main-a7a3431ae7.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	var dataLayer = [{"user":{"account_id":""},"brand":{"id":"2012","language":"NL-nl"},"page":{"category":"sport","categoryid":"TT_SPORT","subcategory":"","subcategoryid":"","type":"article"},"content":{"id":"6d6463f","title":"Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon","author":"|Sportredactie|","tagsid":"|15000000|20000822|20001085|20001108|","tags":"|sport|sportdiscipline|tennis|sportevenement|","type":"REGULAR ARTICLE","pubdate":"1656435263326","access":"FREE","length":"2711","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|Sport|","region":"","content_wiki_labels":"|Australië|Fabio Fognini|Federico Delbonis|Japan|Kerkhove|Lesley Kerkhove|Lleyton Hewitt|Matteo Berrettini|Raemon Sluiter|Richard Krajicek|Roger Federer|Sjeng Schalken|Wimbledon|Xavier Malisse|Yoshihito Nishioka|","content_source":"","content_ner_loc":"|Australië|Japan|","content_ner_per":"|Botic|Botic van de Zandschulp|Emil Ruusuvuori|Fabio Fognini|Federico Delbonis|Feliciano Lopez|Lesley Kerkhove|Lleyton Hewitt|Matteo Berrettini|Raemon Sluiter|Richard Krajicek|Roger Federer|Sjeng Schalken|Tallon Griekspoor|Tim van Rijthoven|Xavier Malisse|Yoshihito Nishioka|","content_ner_org":"|Iga Swiatek|Kerkhove|","content_ner_misc":"|Wimbledon|"},"web_version":"2.2.0.6275"}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.tubantia.nl/inloggen?redirect_url=https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/","menuLogin":"https://www.tubantia.nl/inloggen?dpg_source=tt&dpg_campaign=stdc_tt&dpg_medium=menu&redirect_url=https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/","placeCommentLogin":"https://www.tubantia.nl/inloggen?dpg_source=tt&dpg_campaign=stdc_tt&dpg_medium=comments_plaatsen&redirect_url=https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/"},"logoutUrl":"https://www.tubantia.nl/logout"} || {},
			'brand': "tub" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":true,"trending_teasers":true,"obituary_internal":true,"login":true,"mychannels_v3_player":false,"paywall":true,"article_module":false,"topics_block_anonymous":true,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"memoriam":true,"live_video_button":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.tubantia.nl/regio/sport/selected/navigation" || '',
			'staticUrl': 'https://statics.tubantia.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- google tag manager -->

	

	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
						dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/t.tubantia.nl", "GTM-WCJFQQ");
		</script>
	


<!-- main script -->
<script defer src="https://statics.tubantia.nl/js/head-8fb7a9a3bb.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"Tubantia","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.tubantia.nl\/img\/amp-image-e2000cb739.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q1180408"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/vGxOU9uSVChW68uZPzZgh0bHtM8\/diocontent\/217969125\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"Sportredactie"},"description":"Alle Nederlandse deelnemers hebben in het heren enkelspel de eerste ronde op Wimbledon overleefd. Na Tallon Griekspoor (<a href=\"https:\/\/www.ad.nl\/tennis\/griekspoor-voor-het-eerst-in-tweede-ronde-wimbledon-fraai-duel-met-spaans-goudhaantje-alcaraz-wacht~a1e69214\/\" target=\"_blank\">die won van Fabio Fognini<\/a>) en Tim van Rijthoven (<a href=\"https:\/\/www.ad.nl\/tennis\/tim-van-rijthoven-bekroont-wildcard-wimbledon-met-plek-in-tweede-ronde~a73c2148\/\" target=\"_blank\">won van Federico Delbonis<\/a>) rekende Botic van de Zandschulp af met de Spaanse veteraan Feliciano Lopez: 6-2, 6-3 en 6-3. Het duel op baan 4 duurde slechts een uur en 31 minuten.","dateModified":"2022-06-28T19:55:32+0200","isAccessibleForFree":"true","mainEntityOfPage":{"@type":"WebPage","name":"Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon","description":"Alle Nederlandse deelnemers hebben in het heren enkelspel de eerste ronde op Wimbledon overleefd. Na Tallon Griekspoor (<a href=\"https:\/\/www.ad.nl\/tennis\/griekspoor-voor-het-eerst-in-tweede-ronde-wimbledon-fraai-duel-met-spaans-goudhaantje-alcaraz-wacht~a1e69214\/\" target=\"_blank\">die won van Fabio Fognini<\/a>) en Tim van Rijthoven (<a href=\"https:\/\/www.ad.nl\/tennis\/tim-van-rijthoven-bekroont-wildcard-wimbledon-met-plek-in-tweede-ronde~a73c2148\/\" target=\"_blank\">won van Federico Delbonis<\/a>) rekende Botic van de Zandschulp af met de Spaanse veteraan Feliciano Lopez: 6-2, 6-3 en 6-3. Het duel op baan 4 duurde slechts een uur en 31 minuten.","@id":"https:\/\/www.ad.nl\/tennis\/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f\/","url":"https:\/\/www.ad.nl\/tennis\/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f\/"},"@context":"http:\/\/schema.org","datePublished":"2022-06-28T18:54:23+0200","copyrightYear":"2022","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"Tubantia"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/tt\/"}},"publisher":{"@type":"Organization","name":"Tubantia","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.tubantia.nl\/img\/amp-image-e2000cb739.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/tennis\/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f\/#Article","headline":"Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon","articleSection":"Sport"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/X28AZsMvhaaX66sUdbeaW6Wjlcs/diocontent/217969125/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'Ehbqb7Mxbj9O9Wl6Bokz33CWN4smiX3j4ldkjC6F',
		temptationBaseURL: 'https://temptation.tubantia.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'dpg-freemium-access-token',
		zone: 'trondheim',
		contentId: '6d6463f',
		contentType: '',
		freeParams: {},
		paid: false
	};
</script>


<!-- includes/fonts/fonts-preload-tub.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.tubantia.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.tubantia.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.tubantia.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-tub.html -->

<!-- extra scripts -->
<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>

<script>
function getCookieValue(name) {
	var matches = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');

	if (matches && matches.length > 0) {
		return matches.pop();
	}

	return '';
}

var trackingIdCookieValue = getCookieValue('temptationTrackingId');

if (trackingIdCookieValue.length > 0) {
	window.mychannels.trackingId = trackingIdCookieValue;
}
</script>



<script>
	window.mychannels.articleId = "6d6463f";
</script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=tubantia" async></script>

<!-- cmp.html -->

	<script type="text/javascript">
		window.cmpProperties = {
			baseUrl: 'https://www.tubantia.nl',
			cmpCname: 'https://cmp.tubantia.nl',
			language: 'nl'
		}
		window._privacy = window._privacy || [];
	</script>

	<script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>

<!-- /cmp.html -->


<!-- sso-session-detection.html -->


	<script type="text/javascript">
		window.App.config.ssoConfig = {
			topLevelDomain: 'nl',
			logoutUrl: 'https://www.tubantia.nl/logout',
			authorizeUrl: () => 'https://www.tubantia.nl/inloggen?redirect_url=https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/',
			bannerConfig: 'NL-Newspaper',
			logoUrl: 'https://statics.tubantia.nl/img/brand-logo-d6510d079b.png',
			loggedInEmail: '',

			intraSsoEnabled: true,
			automaticLoginEnabled: true,
			multipleSessionsPopupEnabled: true,
			multipleSessionsPopupDismissTimeout: 24
		}
	</script>

	<script async
			onLoad="if(window.ssoDetection && window.App.config.ssoConfig) {window.ssoDetection.trigger(window.App.config.ssoConfig);}"
			src="https://login-static.dpgmedia.net/ssosession/main.js"
			type="text/javascript">
	</script>

<!-- /sso-session-detection.html -->


<script async src="https://statics.tubantia.nl/js/advertising-1e473c0500.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/13/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/a5cd2e8396104d3eb7aee00b4f454421.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/tubantia/459aeca034148c14d9ef19e8e4a966f972482b37.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.tubantia.nl/img/favicon-442e2ff6ae.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.tubantia.nl/img/favicon-442e2ff6ae.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.tubantia.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.tubantia.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.tubantia.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/tennis/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/"/>



	</head>

	<body class="theme--sport">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary" data-nosnippet="true">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.tubantia.nl/integratie/weer/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--tv-gids">
						<a href="https://www.tubantia.nl/tv-gids" class="nav__list-link" rel="noopener" target="_self" title="TV-Gids" data-gtm="hoofdnavigatie/tv-gids">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

							<span class="nav__list-label">TV-Gids</span>
							<span class="nav__list-label-long">TV-Gids</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmediagroup.com/nl-NL/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/adverteren"
	rel="noreferrer">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.tubantia.nl" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/digitale krant"
	rel="noreferrer">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/webwinkel"
	rel="noreferrer">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/werk" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/achter-de-schermen" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/familieberichten" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.tubantia.nl/extra" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer" data-nosnippet="true">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav" data-nosnippet="true">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Tubantia logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M44.4916,10.2273 C44.4916,10.2273 67.9303,16.5153 56.4093,41.9334 L56.4093,41.9334 L56.4329231,41.949677 C56.6819574,42.1230107 58.8525706,43.6761235 60.6825,46.3885 C60.6825,46.3885 71.6234,47.1109 73.8858,55.9 C74.901,56.5039 76.0765,56.7547 77.0272,55.6119 C79.0606,53.1667 74.9287,50.2058 71.8173,49.9582 C71.8173,49.9582 73.1077,48.4457 75.0936,48.5091 L75.0936,48.5091 C74.960764,48.442138 73.4931591,47.7224455 68.9668,46.3059 C64.2185,44.8162 61.457,43.3335 61.9767,38.5286 C61.9767,38.5286 63.0019,39.7896 64.9091,40.0126 C64.9091,40.0126 61.2864,35.1218 66.2908,31.1916 C71.2956,27.2597 74.1648,22.6893 73.5035,20.2176 C72.9847,18.274 68.8623,18.7201 70.5162,21.7565 C70.5162,21.7565 66.8889,19.3789 69.6468,16.8415 C72.4128,14.3091 78.1124,16.9509 77.1182,23.3281 C76.1275,29.7049 67.5864,32.1524 70.3472,38.0041 C70.9017,39.1828 72.296,40.4333 74.1919,41.7198 C73.8406,41.4712 71.0588,39.3657 71.5489,35.8988 C72.0189,32.5685 74.4832,31.7922 76.9008,32.7491 C76.9008,32.7491 74.1864,33.2645 74.9184,35.8054 C75.6475,38.3441 77.6895,39.707 80.6126,42.0222 C84.4138,45.0302 83.5456,49.3432 81.3888,51.8436 C81.3888,51.8436 82.4272,51.2675 83.8069,51.8436 C83.8069,51.8436 83.8047385,51.8449064 83.8005646,51.8475366 L83.752565,51.8793404 C83.4502567,52.08719 81.9891,53.2132621 81.9891,55.5616 C81.9923,58.1813 80.0964,58.9775 78.8886,58.5324 C78.8886,58.5324 78.3254,59.7672 80.4406,62.1135 C80.4406,62.1135 78.6289,62.7367 76.4704,59.5824 C75.8807,58.7228 75.0703,58.3586 74.2045,58.3008 C74.2651,62.3676 71.765,65.5366 69.3958,67.6079 C69.5565,69.3065 70.0601,71.7517 71.5521,74.5628 C71.5521,74.5628 68.921,77.8222 66.3886,82.3704 C66.6292,85.9405 65.3614,87.658 65.3614,87.658 C65.2669,86.7912 64.9666,86.19 64.6559,85.7696 C64.1914,86.7749 63.7555,87.807 63.3703,88.8661 C63.3703,88.8661 58.6827,90.5096 54.9741,89.371 C54.8015,86.5744 58.7382,80.5921 65.2127,75.7402 C65.2127,75.7402 53.6908,70.5009 58.873,62.3764 C58.873,62.3764 55.507,59.3623 50.8458,59.7555 C47.9118,60.0021 43.486,60.4436 40.0326,58.3838 C44.0493,56.6221 45.8242,53.1576 45.8581,52.7679 C45.5836,53.2924 38.8071,58.8048 30.4605,52.9035 C30.4605,52.9035 26.5009,59.4099 34.1458,64.9987 C34.1458,64.9987 35.2282,69.5452 30.9166,71.6394 L30.9166,71.6394 L30.9041906,71.6239957 C30.5025164,71.1226384 20.53172,58.473994 27.6377,47.0028 C27.6377,47.0028 29.8075,48.2952 35.0146,47.5734 C35.2282,41.513 39.669,37.8228 43.5647,35.2933 C47.9085,32.4699 49.4483,27.726 49.4747,25.1436 C47.0011,26.1097 47.6514,29.4319 45.61,32.0832 C44.3247176,33.7515882 42.6713758,33.4180637 42.1278694,33.2483924 L42.0289297,33.2153315 C41.9750128,33.1960152 41.9459,33.1832 41.9459,33.1832 C42.2011,31.4231 44.7071,30.6654 44.7071,30.6654 C42.1240419,30.6654 40.5469459,32.9942086 40.3542012,33.2947001 L40.3342,33.3265 C39.0542,32.3396 36.9986,31.1916 36.9986,31.1916 C36.9986,31.1916 37.8986,22.2905 43.1563,16.2161 C42.3921,15.851 41.5069,15.7167 40.6117,15.8941 C38.7648,16.2599 37.4492,17.8223 37.2986,19.6323 L37.2976,19.6313 L37.2623844,19.412779 C36.8249639,16.4158534 38.735218,13.5662677 41.6550699,12.8755577 L41.8705,12.8289 C43.0457,12.5964 44.208,12.7424 45.2339,13.1849 C45.1552,12.4971 44.9622,11.4745 44.4916,10.2273 Z M49.6008,61.8022 C53.481,61.7524 56.1752,62.9928 56.1752,62.9928 C55.9276,63.3673 55.73,63.7835 55.559,64.2151 C55.2219,64.9878 55.0297,65.7227 54.9532,66.435 C54.3164,70.3392 55.3418,74.7999 55.3418,74.7999 C48.743,73.1927 44.3012,74.0983 44.3012,74.0983 C43.7084,76.2335 44.293,78.9077 44.293,78.9077 C42.0377,79.6203 38.0929,80.1574 38.0929,80.1574 C37.5832,74.6216 41.0663,70.8703 41.0663,70.8703 C44.3767167,70.4977479 46.8087425,70.401997 48.3793599,70.395774 L48.7397778,70.3959035 C49.9434145,70.401702 50.5402,70.4601 50.5402,70.4601 C49.8209,67.3462 49.5935,64.3646 49.6008,61.8022 Z M30.8707,32.9551 C32.2573,34.8689 33.9412,36.6587 35.4514,38.1092 C34.0062,39.792 32.8871,41.8103 32.5026,44.2586 C30.0809,41.314 29.686,37.9234 29.686,37.9234 C22.5439,39.2806 24.1124,43.96 24.1124,43.96 C20.893,46.5376 18.1816,46.0256 18.1816,46.0256 C18.4965714,36.1274929 29.1677077,33.3416128 30.6905487,32.9941304 L30.7893175,32.9721317 C30.8426957,32.9605671 30.8707,32.9551 30.8707,32.9551 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.tubantia.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Tubantia logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M44.4916,10.2273 C44.4916,10.2273 67.9303,16.5153 56.4093,41.9334 L56.4093,41.9334 L56.4329231,41.949677 C56.6819574,42.1230107 58.8525706,43.6761235 60.6825,46.3885 C60.6825,46.3885 71.6234,47.1109 73.8858,55.9 C74.901,56.5039 76.0765,56.7547 77.0272,55.6119 C79.0606,53.1667 74.9287,50.2058 71.8173,49.9582 C71.8173,49.9582 73.1077,48.4457 75.0936,48.5091 L75.0936,48.5091 C74.960764,48.442138 73.4931591,47.7224455 68.9668,46.3059 C64.2185,44.8162 61.457,43.3335 61.9767,38.5286 C61.9767,38.5286 63.0019,39.7896 64.9091,40.0126 C64.9091,40.0126 61.2864,35.1218 66.2908,31.1916 C71.2956,27.2597 74.1648,22.6893 73.5035,20.2176 C72.9847,18.274 68.8623,18.7201 70.5162,21.7565 C70.5162,21.7565 66.8889,19.3789 69.6468,16.8415 C72.4128,14.3091 78.1124,16.9509 77.1182,23.3281 C76.1275,29.7049 67.5864,32.1524 70.3472,38.0041 C70.9017,39.1828 72.296,40.4333 74.1919,41.7198 C73.8406,41.4712 71.0588,39.3657 71.5489,35.8988 C72.0189,32.5685 74.4832,31.7922 76.9008,32.7491 C76.9008,32.7491 74.1864,33.2645 74.9184,35.8054 C75.6475,38.3441 77.6895,39.707 80.6126,42.0222 C84.4138,45.0302 83.5456,49.3432 81.3888,51.8436 C81.3888,51.8436 82.4272,51.2675 83.8069,51.8436 C83.8069,51.8436 83.8047385,51.8449064 83.8005646,51.8475366 L83.752565,51.8793404 C83.4502567,52.08719 81.9891,53.2132621 81.9891,55.5616 C81.9923,58.1813 80.0964,58.9775 78.8886,58.5324 C78.8886,58.5324 78.3254,59.7672 80.4406,62.1135 C80.4406,62.1135 78.6289,62.7367 76.4704,59.5824 C75.8807,58.7228 75.0703,58.3586 74.2045,58.3008 C74.2651,62.3676 71.765,65.5366 69.3958,67.6079 C69.5565,69.3065 70.0601,71.7517 71.5521,74.5628 C71.5521,74.5628 68.921,77.8222 66.3886,82.3704 C66.6292,85.9405 65.3614,87.658 65.3614,87.658 C65.2669,86.7912 64.9666,86.19 64.6559,85.7696 C64.1914,86.7749 63.7555,87.807 63.3703,88.8661 C63.3703,88.8661 58.6827,90.5096 54.9741,89.371 C54.8015,86.5744 58.7382,80.5921 65.2127,75.7402 C65.2127,75.7402 53.6908,70.5009 58.873,62.3764 C58.873,62.3764 55.507,59.3623 50.8458,59.7555 C47.9118,60.0021 43.486,60.4436 40.0326,58.3838 C44.0493,56.6221 45.8242,53.1576 45.8581,52.7679 C45.5836,53.2924 38.8071,58.8048 30.4605,52.9035 C30.4605,52.9035 26.5009,59.4099 34.1458,64.9987 C34.1458,64.9987 35.2282,69.5452 30.9166,71.6394 L30.9166,71.6394 L30.9041906,71.6239957 C30.5025164,71.1226384 20.53172,58.473994 27.6377,47.0028 C27.6377,47.0028 29.8075,48.2952 35.0146,47.5734 C35.2282,41.513 39.669,37.8228 43.5647,35.2933 C47.9085,32.4699 49.4483,27.726 49.4747,25.1436 C47.0011,26.1097 47.6514,29.4319 45.61,32.0832 C44.3247176,33.7515882 42.6713758,33.4180637 42.1278694,33.2483924 L42.0289297,33.2153315 C41.9750128,33.1960152 41.9459,33.1832 41.9459,33.1832 C42.2011,31.4231 44.7071,30.6654 44.7071,30.6654 C42.1240419,30.6654 40.5469459,32.9942086 40.3542012,33.2947001 L40.3342,33.3265 C39.0542,32.3396 36.9986,31.1916 36.9986,31.1916 C36.9986,31.1916 37.8986,22.2905 43.1563,16.2161 C42.3921,15.851 41.5069,15.7167 40.6117,15.8941 C38.7648,16.2599 37.4492,17.8223 37.2986,19.6323 L37.2976,19.6313 L37.2623844,19.412779 C36.8249639,16.4158534 38.735218,13.5662677 41.6550699,12.8755577 L41.8705,12.8289 C43.0457,12.5964 44.208,12.7424 45.2339,13.1849 C45.1552,12.4971 44.9622,11.4745 44.4916,10.2273 Z M49.6008,61.8022 C53.481,61.7524 56.1752,62.9928 56.1752,62.9928 C55.9276,63.3673 55.73,63.7835 55.559,64.2151 C55.2219,64.9878 55.0297,65.7227 54.9532,66.435 C54.3164,70.3392 55.3418,74.7999 55.3418,74.7999 C48.743,73.1927 44.3012,74.0983 44.3012,74.0983 C43.7084,76.2335 44.293,78.9077 44.293,78.9077 C42.0377,79.6203 38.0929,80.1574 38.0929,80.1574 C37.5832,74.6216 41.0663,70.8703 41.0663,70.8703 C44.3767167,70.4977479 46.8087425,70.401997 48.3793599,70.395774 L48.7397778,70.3959035 C49.9434145,70.401702 50.5402,70.4601 50.5402,70.4601 C49.8209,67.3462 49.5935,64.3646 49.6008,61.8022 Z M30.8707,32.9551 C32.2573,34.8689 33.9412,36.6587 35.4514,38.1092 C34.0062,39.792 32.8871,41.8103 32.5026,44.2586 C30.0809,41.314 29.686,37.9234 29.686,37.9234 C22.5439,39.2806 24.1124,43.96 24.1124,43.96 C20.893,46.5376 18.1816,46.0256 18.1816,46.0256 C18.4965714,36.1274929 29.1677077,33.3416128 30.6905487,32.9941304 L30.7893175,32.9721317 C30.8426957,32.9605671 30.8707,32.9551 30.8707,32.9551 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Sport"
							href="https://www.tubantia.nl/sport/">Sport</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item active ">
								<a href="https://www.tubantia.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/videos" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/podcasts" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Podcast">
									
									<span class="primary-nav__list-text">Podcast</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.tubantia.nl/fun" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Puzzel">
									
									<span class="primary-nav__list-text">Puzzel</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.tubantia.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link  sub-nav__link-secondary"
				data-gtm="regio/wijzigen/tt_regio"
				href="https://www.tubantia.nl/regio/wijzigen"
				target="_self">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Enschede e.o."
				href="https://www.tubantia.nl/enschede-e-o/"
				target="_self">Enschede e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Hengelo e.o."
				href="https://www.tubantia.nl/hengelo-e-o/"
				target="_self">Hengelo e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Almelo e.o."
				href="https://www.tubantia.nl/almelo-e-o/"
				target="_self">Almelo e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Oldenzaal e.o."
				href="https://www.tubantia.nl/oldenzaal-e-o/"
				target="_self">Oldenzaal e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reggestreek"
				href="https://www.tubantia.nl/reggestreek/"
				target="_self">Reggestreek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achterhoek"
				href="https://www.tubantia.nl/achterhoek/"
				target="_self">Achterhoek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Zwolle"
				href="https://www.tubantia.nl/zwolle/"
				target="_self">Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Deventer"
				href="https://www.tubantia.nl/deventer/"
				target="_self">Deventer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Apeldoorn"
				href="https://www.tubantia.nl/apeldoorn/"
				target="_self">Apeldoorn</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.tubantia.nl/algemeen/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Binnenland"
				href="https://www.tubantia.nl/binnenland/"
				target="_self">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenland"
				href="https://www.tubantia.nl/buitenland/"
				target="_self">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Politiek"
				href="https://www.tubantia.nl/politiek/"
				target="_self">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Economie"
				href="https://www.tubantia.nl/economie/"
				target="_self">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Show"
				href="https://www.tubantia.nl/show/"
				target="_self">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Geld"
				href="https://www.tubantia.nl/geld/"
				target="_self">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezin"
				href="https://www.tubantia.nl/gezin/"
				target="_self">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezond"
				href="https://www.tubantia.nl/gezond/"
				target="_self">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bizar"
				href="https://www.tubantia.nl/bizar/"
				target="_self">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wetenschap"
				href="https://www.tubantia.nl/wetenschap/"
				target="_self">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Auto"
				href="https://www.tubantia.nl/auto/"
				target="_self">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tech"
				href="https://www.tubantia.nl/tech/"
				target="_self">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wonen"
				href="https://www.tubantia.nl/wonen/"
				target="_self">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reizen"
				href="https://www.tubantia.nl/reizen/"
				target="_self">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.tubantia.nl/sport/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/FC Twente"
				href="https://www.tubantia.nl/fc-twente/"
				target="_self">FC Twente</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Heracles"
				href="https://www.tubantia.nl/heracles/"
				target="_self">Heracles</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Amateurvoetbal"
				href="https://www.tubantia.nl/amateurvoetbal/"
				target="_self">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sport regionaal"
				href="https://www.tubantia.nl/sport-regionaal/"
				target="_self">Sport regionaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sportblogs"
				href="https://www.tubantia.nl/sportblogs/"
				target="_self">Sportblogs</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nederlands voetbal"
				href="https://www.tubantia.nl/nederlands-voetbal/"
				target="_self">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenlands voetbal"
				href="https://www.tubantia.nl/buitenlands-voetbal/"
				target="_self">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Andere sporten"
				href="https://www.tubantia.nl/andere-sporten/"
				target="_self">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/WK voetbal"
				href="https://www.tubantia.nl/wk-voetbal/"
				target="_self">WK voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/esports"
				href="https://www.tubantia.nl/esports/"
				target="_self">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Vechtsport"
				href="https://www.tubantia.nl/vechtsport/"
				target="_self">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.tubantia.nl/videos" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-podcast" />
<div class="mobile-subnav">
	<label for="mobile-subnav-podcast">
		<a href="https://www.tubantia.nl/podcasts" target="_self" data-gtm="hoofdnavigatie/Podcast" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Podcast</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.tubantia.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-puzzel" />
<div class="mobile-subnav">
	<label for="mobile-subnav-puzzel">
		<a href="https://www.tubantia.nl/fun" target="_self" data-gtm="hoofdnavigatie/Puzzel" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Puzzel</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Adverteren"
				href="https://www.dpgmedia.nl/merken/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header"
				target="_self">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Digitale krant"
				href="https://krant.tubantia.nl"
				target="_self">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Webwinkel"
				href="https://www.tubantia.nl/webwinkel-header-footer"
				target="_self">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Klantenservice"
				href="https://www.tubantia.nl/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact"
				target="_self">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Werk"
				href="https://www.tubantia.nl/werk"
				target="_self">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achter de Schermen"
				href="https://www.tubantia.nl/achter-de-schermen"
				target="_self">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Familieberichten"
				href="https://www.tubantia.nl/familieberichten"
				target="_self">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Extra"
				href="https://www.tubantia.nl/extra"
				target="_self">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.tubantia.nl/integratie/weer/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			<li class="mobile-nav__meta-item mobile-nav__meta-item--tv-gids">
				<a href="https://www.tubantia.nl/tv-gids" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/tv-gids">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">TV-Gids</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.tubantia.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.tubantia.nl/inloggen?dpg_source=tt&amp;dpg_campaign=stdc_tt&amp;dpg_medium=menu&amp;redirect_url=https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-sport">
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/fc-twente/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/FC Twente">
						
						<span>FC Twente</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/heracles/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Heracles">
						
						<span>Heracles</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/amateurvoetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Amateurvoetbal">
						
						<span>Amateurvoetbal</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/sport-regionaal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Sport regionaal">
						
						<span>Sport regionaal</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/sportblogs/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Sportblogs">
						
						<span>Sportblogs</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/nederlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Nederlands voetbal">
						
						<span>Nederlands voetbal</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/buitenlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">
						
						<span>Buitenlands voetbal</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/andere-sporten/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Andere sporten">
						
						<span>Andere sporten</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/wk-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/WK voetbal">
						
						<span>WK voetbal</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/esports/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/esports">
						
						<span>esports</span>
					</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.tubantia.nl/vechtsport/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Vechtsport">
						
						<span>Vechtsport</span>
					</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.tubantia.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="/">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">
		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/217969125/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/X28AZsMvhaaX66sUdbeaW6Wjlcs/diocontent/217969125/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/vGxOU9uSVChW68uZPzZgh0bHtM8/diocontent/217969125/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Botic van de Zandschulp."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/vGxOU9uSVChW68uZPzZgh0bHtM8/diocontent/217969125/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="462"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Botic van de Zandschulp.<span class="figcaption__credit"> © ANP / EPA</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Door zege Botic van de Zandschulp staan er na twintig jaar weer drie Nederlanders in tweede ronde Wimbledon</h1>
									<p class="article__intro"
									>
										Alle Nederlandse deelnemers hebben in het heren enkelspel de eerste ronde op Wimbledon overleefd. Na Tallon Griekspoor (<a href="https://www.ad.nl/tennis/griekspoor-voor-het-eerst-in-tweede-ronde-wimbledon-fraai-duel-met-spaans-goudhaantje-alcaraz-wacht~a1e69214/" target="_blank">die won van Fabio Fognini</a>) en Tim van Rijthoven (<a href="https://www.ad.nl/tennis/tim-van-rijthoven-bekroont-wildcard-wimbledon-met-plek-in-tweede-ronde~a73c2148/" target="_blank">won van Federico Delbonis</a>) rekende Botic van de Zandschulp af met de Spaanse veteraan Feliciano Lopez: 6-2, 6-3 en 6-3. Het duel op baan 4 duurde slechts een uur en 31 minuten.</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Sportredactie</span>
	</span>
	<time class="article__time"
		datetime="28-06-22, 18:54">28-06-22, 18:54</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">19:55</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2022-06-28T18:54:23.326+02:00"/>
<span>
	<span>
		<meta content="https://statics.tubantia.nl/img/brand-logo-d6510d079b.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="Tubantia"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tubantia.nl%2Fsport%2Fdoor-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon%7Ea6d6463f%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Door+zege+Botic+van+de+Zandschulp+staan+er+na+twintig+jaar+weer+drie+Nederlanders+in+tweede+ronde+Wimbledon&amp;url=https%3A%2F%2Fwww.tubantia.nl%2Fsport%2Fdoor-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon%7Ea6d6463f%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Door+zege+Botic+van+de+Zandschulp+staan+er+na+twintig+jaar+weer+drie+Nederlanders+in+tweede+ronde+Wimbledon+https%3A%2F%2Fwww.tubantia.nl%2Fsport%2Fdoor-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon%7Ea6d6463f%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content">
									
										<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">Met López trof Van de Zandschulp een drievoudig kwartfinalist op Wimbledon, maar de beste jaren van de inmiddels 40-jarige Spanjaard liggen achter hem. Toch kon López, die voor de twintigste keer meedeed aan Wimbledon, met opgeheven hoofd de baan verlaten. Door zijn deelname is hij op gelijke hoogte gekomen met niemand minder dan Roger Federer, het was namelijk zijn 81ste deelname aan een grand slam.&nbsp;<br><br>Van de Zandschulp kende weinig problemen met López. In de eerste set sloeg hij in de openingsgame al direct toe en stond hij de voorsprong niet meer af. In de tweede set kreeg López wel breakkansen op de service van de Nederlander, maar benutten lukte niet. Uiteindelijk wist Van de Zandschulp met 6-3 de set binnen te slepen en deed hij dat kunstje in de derde set dunnetjes over. Op zijn eerste wedstrijdpunt was het raak voor de nummer 25 van de wereld. Van de Zandschulp neemt het in de volgende ronde op tegen de Fin Emil Ruusuvuori of Yoshihito Nishioka uit Japan.</p>
</div>

									
										

<div class="article__component article__component--related"><!-- includes/article/components/related.html -->

	<input type="checkbox" checked="" id="related-2" class="collapse-trigger trigger--hide" />
	<div class="article__related collapsible">
		<!-- includes/general/header-related.html -->
<header class="header header--related">
	<h2 class="header__title">Lees ook</h2>
	<label class="header__more"
		for="related-2">(5)</label>
</header>
<!-- / includes/general/header-related.html -->

		<ul class="articles-list">
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 1"
		href="https://www.tubantia.nl/sport/bizarre-dag-lesley-pattinama-kerkhove-van-lucky-loser-in-wachtkamer-tot-tweede-ronde-tegen-iga-swiatek~a197f57c/"
		target="_self"
		title="Bizarre dag Lesley Pattinama-Kerkhove: van lucky loser in wachtkamer tot tweede ronde tegen Iga Swiatek">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Bizarre dag Lesley Pattinama-Kerkhove: van lucky loser in wachtkamer tot tweede ronde tegen Iga Swiatek"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/8hRQ_I93HkZ0FFZM0bWA1PdnCwQ/diocontent/204585248/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bizarre dag Lesley Pattinama-Kerkhove: van lucky loser in wachtkamer tot tweede ronde tegen Iga Swiatek</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 2"
		href="https://www.tubantia.nl/sport/arantxa-rus-kansloos-onderuit-tegen-amerikaanse-qualifier-op-gras-is-het-heel-ander-tennis~a55fbfb8/"
		target="_self"
		title="Arantxa Rus kansloos onderuit tegen Amerikaanse qualifier: ‘Op gras is het heel ander tennis’">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Arantxa Rus kansloos onderuit tegen Amerikaanse qualifier: ‘Op gras is het heel ander tennis’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/vyvfcrkn-6yf49L6u9aJFhRTL9M/diocontent/218312694/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Arantxa Rus kansloos onderuit tegen Amerikaanse qualifier: ‘Op gras is het heel ander tennis’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 3"
		href="https://www.tubantia.nl/sport/bekijk-hier-de-tussenstanden-van-dag-2-op-wimbledon-van-de-zandschulp-eind-van-de-middag-in-actie~abe892d0/"
		target="_self"
		title="Bekijk hier de tussenstanden van Dag 2 op Wimbledon: Van de Zandschulp eind van de middag in actie">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Bekijk hier de tussenstanden van Dag 2 op Wimbledon: Van de Zandschulp eind van de middag in actie"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/9q80mZXcJWWtXiCLbIkN3lKRKL4/diocontent/218132526/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bekijk hier de tussenstanden van Dag 2 op Wimbledon: Van de Zandschulp eind van de middag in actie</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 4"
		href="https://www.tubantia.nl/sport/matteo-berrettini-finalist-van-2021-trekt-zich-vanwege-corona-terug-uit-wimbledon-droom-voorbij~a7bdb31d/"
		target="_self"
		title="Matteo Berrettini, finalist van 2021, trekt zich vanwege corona terug uit Wimbledon: ‘Droom voorbij’">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Matteo Berrettini, finalist van 2021, trekt zich vanwege corona terug uit Wimbledon: ‘Droom voorbij’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/XWynlQMC7R1LSTVEP_IDDxaJos8/diocontent/218140457/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Matteo Berrettini, finalist van 2021, trekt zich vanwege corona terug uit Wimbledon: ‘Droom voorbij’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 5"
		href="https://www.tubantia.nl/sport/tallon-griekspoor-en-tim-van-rijthoven-komen-woensdag-pas-laat-in-actie~a8abfb72/"
		target="_self"
		title="Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/xaRrMfGQiyDEmdvvWFO6TvyuRU0/diocontent/218287722/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ul>
	</div>

<!-- / includes/article/components/related.html -->
</div>

									
										

<div class="article__component article__component--outstream-advertisement"><!-- includes/article/components/outstream-advertisement.html -->
<div id="outstream--1">
	<script>window.loadAdvertSlot("outstream--1");</script>
</div>
<!-- / includes/article/components/outstream-advertisement.html -->
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Voor Van de Zandschulp is het een evenaring van zijn prestatie in 2021, toen hij ook de tweede ronde bereikte maar daarin werd uitgeschakeld door de latere verliezend finalist Matteo Berrettini. De Italiaan zal dat kunststukje overigens niet kunnen herhalen of zelfs verbeteren;&nbsp;<a href="https://www.ad.nl/tennis/matteo-berrettini-finalist-van-2021-trekt-zich-vanwege-corona-terug-uit-wimbledon-droom-voorbij~a7bdb31d/" target="_blank">hij testte positief op corona</a>.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Twintig jaar geleden</h2>
<!-- / article/components/subheader.html -->
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Twintig jaar geleden gebeurde het voor het laatst dat drie Nederlandse mannen de tweede ronde bereikten. Destijds waren dat Raemon Sluiter, Richard Krajicek en Sjeng Schalken. Krajicek en Schalken haalden toen beiden de kwartfinales. Krajicek verloor in vijf sets van de Belg Xavier Malisse, Schalken was in een vijfsetter de mindere van Lleyton Hewitt uit Australië. Hewitt pakte uiteindelijk de titel.</p>
</div>

									
										

<div class="article__component article__component--temptation-article-inline"><div data-temptation-position="ARTICLE_INLINE" class="article__component article__component--temptation"></div>
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Bij de vrouwen plaatste Lesley Kerkhove zich voor de tweede ronde. Kerkhove mocht als lucky loser deelnemen en neemt het in de volgende ronde op tegen de als eerste geplaatste Iga Swiatek.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--videoProduction"><!-- article/components/videoProduction.html -->
<!-- htmllint attr-req-value="false" attr-no-unsafe-char="false" indent-style="false" -->
<div class="article-videoproduction">
	<div class="article-videoproduction__content"><div class="mychannels" data-mychannels-type="video-playlist" data-mychannels-id="1584502" data-mychannels-options="FUUUU_default"></div></div>
</div>
<!-- / article/components/videoProduction.html -->
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.tubantia.nl/inloggen?redirect_url=https://www.tubantia.nl/sport/door-zege-botic-van-de-zandschulp-staan-er-na-twintig-jaar-weer-drie-nederlanders-in-tweede-ronde-wimbledon~a6d6463f/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- related sections and advertising -->
						<div data-nosnippet="true">
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 1"
		href="https://www.tubantia.nl/sport/matteo-berrettini-finalist-van-2021-trekt-zich-vanwege-corona-terug-uit-wimbledon-droom-voorbij~a7bdb31d/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="1"
		data-content_id="7bdb31d"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9CE9J-XV6x-Lf7A2jB9nRrMrRTw/diocontent/218140457/_focus/0.53/0.16/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lHNJ9x0FdSy333ozR4cK53jNA54/diocontent/218140457/_focus/0.53/0.16/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/khtnwACKYrewyNHBvvW7GcOvIy8/diocontent/218140457/_focus/0.53/0.16/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/tVB-Vcb3ecLyePA-eHFyg1TiEGM/diocontent/218140457/_focus/0.53/0.16/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/4lNlQ9u750xqQb_Wt4vz_v3GAZg/diocontent/218140457/_focus/0.53/0.16/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3jW5lL_AHow8NrHkk3sP9k8dSNw/diocontent/218140457/_focus/0.53/0.16/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/o5KxWddwRzfFRw6MLcaDiNo02G0/diocontent/218140457/_focus/0.53/0.16/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/_6ZDRrDKuE59g3QydF84mSwtEDs/diocontent/218140457/_focus/0.53/0.16/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/RSLEL2xNjnfjJ94s53uc44jRaxw/diocontent/218140457/_focus/0.53/0.16/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/My9mYgm79Jlw6YqS93b3V-RoP60/diocontent/218140457/_focus/0.53/0.16/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/0Kq3SuU-qWzHzFG4RBaTDcPuvzs/diocontent/218140457/_focus/0.53/0.16/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/M5tslYId10QlkB7-CsSuR3VktAg/diocontent/218140457/_focus/0.53/0.16/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/u1zXbhwfsaf95ojR6h_p51a044c/diocontent/218140457/_focus/0.53/0.16/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/f4oE3DbClg7KDd3RYKeoR2Yp9bU/diocontent/218140457/_focus/0.53/0.16/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/28i5PavX-6cYEVlL8JMGaPlS7ig/diocontent/218140457/_focus/0.53/0.16/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fiwOD6oxcWCkcuWI8IUYZ1qvjXc/diocontent/218140457/_focus/0.53/0.16/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/JxzjLDM7lpAvHgZn27eTwwl8_cQ/diocontent/218140457/_focus/0.53/0.16/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oKQsL-IxKPBJAoy2iwu4vp1rW34/diocontent/218140457/_focus/0.53/0.16/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/v_AUPVhZVquEpZOg4qiLrdfiE3w/diocontent/218140457/_focus/0.53/0.16/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qMLvOBWv9nkv0FrnctAGPpMwMCo/diocontent/218140457/_focus/0.53/0.16/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Matteo Berrettini, finalist van 2021, trekt zich vanwege corona terug uit Wimbledon: ‘Droom voorbij’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/0Kq3SuU-qWzHzFG4RBaTDcPuvzs/diocontent/218140457/_focus/0.53/0.16/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/0Kq3SuU-qWzHzFG4RBaTDcPuvzs/diocontent/218140457/_focus/0.53/0.16/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Matteo Berrettini, finalist van 2021, trekt zich vanwege corona terug uit Wimbledon: ‘Droom voorbij’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Voor Matteo Berrettini, de finalist van 2021 en één van de outsiders voor dit jaar, is Wimbledon alweer voorbij. De 26-jarige Italiaan, winnaar van de grastoernooien van Stuttgart en Queen’s, testte vandaag positief op corona.</span>
			</div>
			<time class="ankeiler__body-time">12:36</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 2"
		href="https://www.tubantia.nl/werk/ben-je-te-streng-voor-jezelf-zelfcompassie-is-echt-iets-wat-je-moet-oefenen~ac68ad46/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="2"
		data-content_id="c68ad46"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/J2ssiQ9Eyq_suYTV8gBQrnfbutI/diocontent/218130882/_focus/0.51/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/McznhmunGP_3Z-6n_R2RDCUsog8/diocontent/218130882/_focus/0.51/0.49/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/knFS6u8CM-KKM6FuDuhJqHXJ41A/diocontent/218130882/_focus/0.51/0.49/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/v28GyoGDqyJC4r0z5_n_47BRfxM/diocontent/218130882/_focus/0.51/0.49/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Wz00ozkw6H_Npo9RqGZ5OlQ5KiQ/diocontent/218130882/_focus/0.51/0.49/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9fbCtOYFHwIIpHWhbxoGvL4pqG0/diocontent/218130882/_focus/0.51/0.49/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9RP26-kAoCXlwxpTOhvIckCnClk/diocontent/218130882/_focus/0.51/0.49/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EZO5UisNqZAKVyb8Mkg_0PaLAsg/diocontent/218130882/_focus/0.51/0.49/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/CoastaEsEnFXaxd5UCM9T_1KHCc/diocontent/218130882/_focus/0.51/0.49/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/B88IK4cBlCZMuopwcjmCUSycdOE/diocontent/218130882/_focus/0.51/0.49/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/WUPbMAbfc4rI_StQQKZXp5tbU10/diocontent/218130882/_focus/0.51/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/to4Ky43gTYX7l_2Ev08-boL-xeQ/diocontent/218130882/_focus/0.51/0.49/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/2ot7hiOC89oQkcTMlzaxL9rtBjw/diocontent/218130882/_focus/0.51/0.49/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/rg4dG0_6FO9CyMtj0PEhB4tIW6U/diocontent/218130882/_focus/0.51/0.49/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/l8GF46GBysV9s5aKThFR664dZ4k/diocontent/218130882/_focus/0.51/0.49/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/wyJO6R4GwEKj3gS30YYS_oevZX0/diocontent/218130882/_focus/0.51/0.49/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/c-eKhO0c13WVheHB05guVCLt2Io/diocontent/218130882/_focus/0.51/0.49/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YBDo-zly4dnDm_nTvZP9PXkwMZs/diocontent/218130882/_focus/0.51/0.49/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/YnxaseKb-U72UJf6ir0Gs1-jhkY/diocontent/218130882/_focus/0.51/0.49/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hSDHh_IMTMfhAGDzyvphjqw0zYg/diocontent/218130882/_focus/0.51/0.49/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Ben je te streng voor jezelf? ‘Zelfcompassie is echt iets wat je moet oefenen’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/WUPbMAbfc4rI_StQQKZXp5tbU10/diocontent/218130882/_focus/0.51/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/WUPbMAbfc4rI_StQQKZXp5tbU10/diocontent/218130882/_focus/0.51/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Ben je te streng voor jezelf? ‘Zelfcom&shy;pas&shy;sie is echt iets wat je moet oefenen’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Psycholoog Thijs Launspach is stressexpert en auteur van het boek Fokking druk. Hij verwondert zich over het moderne werken en geeft elke week tips voor meer geluk en minder stress op je werk. Vandaag: compassie hebben voor jezelf.</span>
			</div>
			<time class="ankeiler__body-time">27 juni</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 3"
		href="https://www.tubantia.nl/sport/arantxa-rus-kansloos-onderuit-tegen-amerikaanse-qualifier-op-gras-is-het-heel-ander-tennis~a55fbfb8/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="3"
		data-content_id="55fbfb8"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/QcVNLLx507SkrutFnowdVT1r-Zo/diocontent/218312694/_focus/0.42/0.41/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pdoDssrFZwu81PhATFJAoYziwqc/diocontent/218312694/_focus/0.42/0.41/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JoYk8dZ01-dFAIyKY9_R5f1OLgg/diocontent/218312694/_focus/0.42/0.41/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ibpm4UjIv2EK-Wn7M68Mswd5_KY/diocontent/218312694/_focus/0.42/0.41/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/8zd48Vb5gm-5cni9uvjyHxhNkWk/diocontent/218312694/_focus/0.42/0.41/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/y81iL_xvL3qqrcuBe-IWK_0VNxk/diocontent/218312694/_focus/0.42/0.41/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/XI7qD7S3FTbZffsLdfi-zysT-JQ/diocontent/218312694/_focus/0.42/0.41/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ETJgkTz4QFeyxPWkqQBvx8PSeC8/diocontent/218312694/_focus/0.42/0.41/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/bDqmGDc3zJ7ozzEIJXb8WTvzCVo/diocontent/218312694/_focus/0.42/0.41/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/LecR-XHjMHDg_K-_gXd2-8PmKL0/diocontent/218312694/_focus/0.42/0.41/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/pEuwB19qBg744gYv1OnrYITuBNs/diocontent/218312694/_focus/0.42/0.41/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TAOyqEKRZDXll3lZImGbL0KobqY/diocontent/218312694/_focus/0.42/0.41/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/jnDhdOpn8YSyYf6n-iQtKBSH_TQ/diocontent/218312694/_focus/0.42/0.41/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3vSWYWVaKyypULadg_gA015Dw-4/diocontent/218312694/_focus/0.42/0.41/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/3OrFnX3yy87N7TepZj8zvmLWQmI/diocontent/218312694/_focus/0.42/0.41/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oeS6AYPUtBN4gqSdiwSzzEdXDMs/diocontent/218312694/_focus/0.42/0.41/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/y9nnodiyCTPiV1LpkTeriUwBfAk/diocontent/218312694/_focus/0.42/0.41/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/1jnWaKYwuWkvKSJxJy1M9Cnv_RY/diocontent/218312694/_focus/0.42/0.41/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/V8ohUAYOuhcfR7Wfb2EiWtviXi4/diocontent/218312694/_focus/0.42/0.41/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/lvFc1pX1i8UlrVUUI79HNNUhrT8/diocontent/218312694/_focus/0.42/0.41/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Arantxa Rus kansloos onderuit tegen Amerikaanse qualifier: ‘Op gras is het heel ander tennis’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/pEuwB19qBg744gYv1OnrYITuBNs/diocontent/218312694/_focus/0.42/0.41/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/pEuwB19qBg744gYv1OnrYITuBNs/diocontent/218312694/_focus/0.42/0.41/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Arantxa Rus kansloos onderuit tegen Amerikaan&shy;se qualifier: ‘Op gras is het heel ander tennis’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Het is Arantxa Rus niet gelukt om voor het eerst sinds 2012 de eerste ronde van Wimbledon te overleven. De beste tennisster van Nederland verloor met 6-1 6-4 van de Amerikaanse qualifier Catherine Harrison, de nummer 262 van de wereld.</span>
			</div>
			<time class="ankeiler__body-time">14:29</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 4"
		href="https://www.tubantia.nl/sport/bizarre-dag-lesley-pattinama-kerkhove-van-lucky-loser-in-wachtkamer-tot-tweede-ronde-tegen-iga-swiatek~a197f57c/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="4"
		data-content_id="197f57c"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Jgu2Mq2aQsUypWD0FjizONG0Qdk/diocontent/204585248/_focus/0.47/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/T7sWEIjhMZZNpwacej8gHUgDoUU/diocontent/204585248/_focus/0.47/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/fckcXlXTilJhvzOnMXuAsgsC3vg/diocontent/204585248/_focus/0.47/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/49KCh81G2jyBK-6NIrK1he9Jh8c/diocontent/204585248/_focus/0.47/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LTywOss9Alo5UxP8EFro28MqBOE/diocontent/204585248/_focus/0.47/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8KGP8Hb9WCUNFs2hxdgFwKNHidM/diocontent/204585248/_focus/0.47/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Jb5ecRanYL3Sg8csS2hIKhmM0eA/diocontent/204585248/_focus/0.47/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IDDLwyz07RH6x2LvDJeIJ2oPj2E/diocontent/204585248/_focus/0.47/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/BoYC-_SBGMtgiS9IVPXlAnBTNUY/diocontent/204585248/_focus/0.47/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Xzd0sCorN7x3UAahp6qz2RtmTok/diocontent/204585248/_focus/0.47/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/FYHuJP5zVNDB9msZn9iARQY9XeI/diocontent/204585248/_focus/0.47/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/AW2NSIVZ7e13GDbIr5UP2rxNATY/diocontent/204585248/_focus/0.47/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/uIB9qMzJ9wSrAiw4guhc1uV4oss/diocontent/204585248/_focus/0.47/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/yy9wfhN9NeH4aXJmrnPS86-IG8M/diocontent/204585248/_focus/0.47/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/H_F_Gdj2JLpIcgmco3f83pxxlJQ/diocontent/204585248/_focus/0.47/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/rIohW4JnITRrPdkd0HxG2tPZBl8/diocontent/204585248/_focus/0.47/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/_Ma4ZmNK-_icZwhhyQ-atf0_HD8/diocontent/204585248/_focus/0.47/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tOl6R-Weyys1ZIR54IVbZAETaMw/diocontent/204585248/_focus/0.47/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/_EQ9nl4F6gzbe-xoPI_ZzCQI-7g/diocontent/204585248/_focus/0.47/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JgngBYnY9v5RQhXdxEwYZwO20l8/diocontent/204585248/_focus/0.47/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Bizarre dag Lesley Pattinama-Kerkhove: van lucky loser in wachtkamer tot tweede ronde tegen Iga Swiatek"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/FYHuJP5zVNDB9msZn9iARQY9XeI/diocontent/204585248/_focus/0.47/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/FYHuJP5zVNDB9msZn9iARQY9XeI/diocontent/204585248/_focus/0.47/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Bizarre dag Lesley Pattinama-Kerkhove: van lucky loser in wachtkamer tot tweede ronde tegen Iga Swiatek</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Luttele uren nadat ze op het allerlaatste moment werd toegelaten tot het hooftoernooi heeft Lesley Pattinama-Kerkhove de tweede ronde bereikt van Wimbledon. De tennisster uit Zierikzee versloeg in de eerste ronde de Britse Sonay Kartal in drie sets; 6-4, 3-6, 6-1.</span>
			</div>
			<time class="ankeiler__body-time">16:00</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 5"
		href="https://www.tubantia.nl/tech/helemaal-klaar-met-windows-11-zo-ga-je-terug-naar-10~a35dbd5f/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="5"
		data-content_id="35dbd5f"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/zLW5XfCYrrVYXYAQYmLc3cM0I38/diocontent/209486357/_focus/0.48/0.54/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5vsVrPRija8ZfzOGdTqOjAYKt3Y/diocontent/209486357/_focus/0.48/0.54/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JlnPnncVU_r95d_LIa2PUouCiVo/diocontent/209486357/_focus/0.48/0.54/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/cW3lAEFtKr4onBHb0SEJUVk8UBY/diocontent/209486357/_focus/0.48/0.54/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/vHJ3l83rJAzmcgxQcrwr3WY2TUs/diocontent/209486357/_focus/0.48/0.54/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3JOsFBA-za9UOroHBi9GoUONP-g/diocontent/209486357/_focus/0.48/0.54/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/tEvZWkjeWELcdi6eesNe8EOZF-8/diocontent/209486357/_focus/0.48/0.54/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/CHhEH03StIYz_N25c2oMjwQCB58/diocontent/209486357/_focus/0.48/0.54/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/SdcbOcdxd5T5wU1gLgstJlMbfyU/diocontent/209486357/_focus/0.48/0.54/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/iUF6PEqV_zSlmR7Me0V6rmrgCCU/diocontent/209486357/_focus/0.48/0.54/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/xhlkk0aqdpIYYV_V-yt4nYlvc20/diocontent/209486357/_focus/0.48/0.54/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dlJyjTZbe2GN5ZSgNwfoL5gWohg/diocontent/209486357/_focus/0.48/0.54/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/t4BKeUNzGAOlbdWk-L3sLfQmwlM/diocontent/209486357/_focus/0.48/0.54/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/idTcjN_ae9lsyCwvjuB1h2E2ujw/diocontent/209486357/_focus/0.48/0.54/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/keAWqeb4yyadpdD5EY00vkVAW8U/diocontent/209486357/_focus/0.48/0.54/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Nyhul-XIH5ePVBsve6Qc-LvsC8g/diocontent/209486357/_focus/0.48/0.54/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/oqxEprNZ_IL9TDO5HUwNlQ4j-80/diocontent/209486357/_focus/0.48/0.54/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/8bAsAj5A8gfgVsTu5q_6reexJ5c/diocontent/209486357/_focus/0.48/0.54/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/bD7Zbf2AXF8iYcmLqK-tNTMiIoE/diocontent/209486357/_focus/0.48/0.54/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Q3OwtY9hoeniQmKRnmHmazgSmek/diocontent/209486357/_focus/0.48/0.54/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Helemaal klaar met Windows 11? Zo ga je terug naar 10"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/xhlkk0aqdpIYYV_V-yt4nYlvc20/diocontent/209486357/_focus/0.48/0.54/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/xhlkk0aqdpIYYV_V-yt4nYlvc20/diocontent/209486357/_focus/0.48/0.54/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Helemaal klaar met Windows 11? Zo ga je terug naar 10</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Ben je niet tevreden met Windows 11, werken bepaalde toepassingen niet meer of mis je simpelweg de interface van Windows 10? Welke reden je ook hebt om terug te willen naar het vorige besturingssysteem: zo downgrade je van W11 naar W10.</span>
			</div>
			<time class="ankeiler__body-time">27 juni</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 6"
		href="https://www.tubantia.nl/geld/millie-en-dolf-betalen-100-euro-per-maand-aan-energie-centrale-verwarming-is-luxe~a608a5b0/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="6"
		data-content_id="608a5b0"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/g6WJlYtr962KxM3s6nIE-RVgaDs/diocontent/216614953/_focus/0.4/0.3/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gUajO3cE77zCKvtbuLqbf_17HiQ/diocontent/216614953/_focus/0.4/0.3/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5eY3RfwyvTEIKGaU-mgd2n3zHaQ/diocontent/216614953/_focus/0.4/0.3/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ahn9zLhDdGppDoyueGjNtomd9lk/diocontent/216614953/_focus/0.4/0.3/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/jsVX5TFgL1po3h99hfHCZwuCU2Q/diocontent/216614953/_focus/0.4/0.3/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lU1zP7-QLTTYxQmnSuVCU8v8zqE/diocontent/216614953/_focus/0.4/0.3/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/0pG8S3EK_JmK253Ae9VNr-rTZ44/diocontent/216614953/_focus/0.4/0.3/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ppCbW-0b4zMqqe8fexTVQ50XF1w/diocontent/216614953/_focus/0.4/0.3/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HSIp7LbkYfpNS0BVA7d2jF88BOU/diocontent/216614953/_focus/0.4/0.3/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0yAqFhVEcA4x6W2F2RnqyAuAdK8/diocontent/216614953/_focus/0.4/0.3/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/J5sJBXTyHk5sl0KyUmyVhjdvh3w/diocontent/216614953/_focus/0.4/0.3/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/eizLXgtYwkNsqFgr3xmxhyknoSM/diocontent/216614953/_focus/0.4/0.3/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/OOnhvYW5Ckgq_O5Ciy3qd_StRsw/diocontent/216614953/_focus/0.4/0.3/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hnSuLkUbq4MmXRlDnc-wO9YOLjk/diocontent/216614953/_focus/0.4/0.3/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/BB2bxqFBbnT-WuEokRSmcqY2pWc/diocontent/216614953/_focus/0.4/0.3/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/fMbl-pjIj2o0tBMsGI6q3ClnU7o/diocontent/216614953/_focus/0.4/0.3/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/SL9BOu5CwDKdDgsmDCdjuVjbRRA/diocontent/216614953/_focus/0.4/0.3/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YDwQxgvrv0jPk0eF_nkcVtEswgQ/diocontent/216614953/_focus/0.4/0.3/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/yudWWzqUcfzwxd8xShpMlHPpXj0/diocontent/216614953/_focus/0.4/0.3/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3qwRlvqfoA7mbM0jt2uMoR3RblM/diocontent/216614953/_focus/0.4/0.3/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Millie en Dolf betalen 100 euro per maand aan energie: ‘Centrale verwarming is luxe’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/J5sJBXTyHk5sl0KyUmyVhjdvh3w/diocontent/216614953/_focus/0.4/0.3/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/J5sJBXTyHk5sl0KyUmyVhjdvh3w/diocontent/216614953/_focus/0.4/0.3/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>

			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Geld &amp; Geluk</span>
	
</div>


				<h2 class="ankeiler__title">Millie en Dolf betalen 100 euro per maand aan energie: ‘Centrale verwarming is luxe’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">In deze rubriek vragen we lezers naar hun relatie tussen Geld en Geluk. Dolf geeft makkelijker geld uit dan Millie, maar zorgt er ook voor dat niets uit de ijskast wordt weggegooid. En koopt soms een kofferbak vol wijn.</span>
			</div>
			<time class="ankeiler__body-time">27 juni</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 7"
		href="https://www.tubantia.nl/sport/bekijk-hier-de-tussenstanden-van-dag-2-op-wimbledon-van-de-zandschulp-eind-van-de-middag-in-actie~abe892d0/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="7"
		data-content_id="be892d0"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/tEA9V_f032HB_0xN8IhMQROBoHw/diocontent/218132526/_focus/0.49/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dRfQTfpPOjW5MnHkM_2aNFaygP8/diocontent/218132526/_focus/0.49/0.4/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/MgLfcMmbZMMaau_0GBhlA5q3jX0/diocontent/218132526/_focus/0.49/0.4/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/1UDwqeGcFOIumwV6TDi_xo8YEL8/diocontent/218132526/_focus/0.49/0.4/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/j6D-wZ0EMfuT1ICjvwspdnVWxJY/diocontent/218132526/_focus/0.49/0.4/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Xx1v0njVOHjQH9LcP0VCPGtyMFQ/diocontent/218132526/_focus/0.49/0.4/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/AOjDxnJxZLkybtLDVCf_3subBAg/diocontent/218132526/_focus/0.49/0.4/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/f24tzsHsg03O5M26fp1OC2iDfrw/diocontent/218132526/_focus/0.49/0.4/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/FreBssJpjgfIqwaiI9TrIUq5nW0/diocontent/218132526/_focus/0.49/0.4/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/fS-5weO5s3tSHIKLFmuWcFCF9b0/diocontent/218132526/_focus/0.49/0.4/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/0Qq0aKzgpW_cjPWGpxp7wjpVBTU/diocontent/218132526/_focus/0.49/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/isgi7bohTKZvrAkynVy6lSYPEIk/diocontent/218132526/_focus/0.49/0.4/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/ZDcMdnqeQ65A3A3LmuF5GwrCDvM/diocontent/218132526/_focus/0.49/0.4/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/WmRYtPPJ6lDf1l8_4S2tx5EHBpk/diocontent/218132526/_focus/0.49/0.4/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/of3G8JbEgPl9JqH0XDgiKshvplA/diocontent/218132526/_focus/0.49/0.4/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/i56woR7mr__lVgX-Bzx2j3Z1sAw/diocontent/218132526/_focus/0.49/0.4/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/fKXKp1FM_7fHGnpbPVpfQFYhmas/diocontent/218132526/_focus/0.49/0.4/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SYcsA4AyKBHs7A21KKC5mxPGIc8/diocontent/218132526/_focus/0.49/0.4/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/rQYGl1txG_54EywWw10AXlplVc4/diocontent/218132526/_focus/0.49/0.4/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/iZZyL63Y_Dju14N4ftqrIYbyIZM/diocontent/218132526/_focus/0.49/0.4/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Bekijk hier de tussenstanden van Dag 2 op Wimbledon: Van de Zandschulp eind van de middag in actie"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/0Qq0aKzgpW_cjPWGpxp7wjpVBTU/diocontent/218132526/_focus/0.49/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/0Qq0aKzgpW_cjPWGpxp7wjpVBTU/diocontent/218132526/_focus/0.49/0.4/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Bekijk hier de tussenstan&shy;den van Dag 2 op Wimbledon: Van de Zandschulp eind van de middag in actie</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Het is het populairste en misschien wel het mooiste tennistoernooi ter wereld. Wimbledon is weer begonnen. Check hier het programma bij de mannen en de vrouwen en check hier alle tussenstanden en uitslagen. Scroll door de onderstaande widgets voor alle partijen.</span>
			</div>
			<time class="ankeiler__body-time">12:17</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 8"
		href="https://www.tubantia.nl/sport/tallon-griekspoor-en-tim-van-rijthoven-komen-woensdag-pas-laat-in-actie~a8abfb72/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="8"
		data-content_id="8abfb72"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/2YptGK7O7ckQ0DEKXl0Erv8ADZ4/diocontent/218287722/_focus/0.35/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/bSJbqYWOS8qc1QRsDkIrd7F5BN8/diocontent/218287722/_focus/0.35/0.51/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/EZ8EpCEXVV0DGgKTwqRRx8n9ZBk/diocontent/218287722/_focus/0.35/0.51/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/M-k5QRQp5NeRN3u5yS_xmevQc9c/diocontent/218287722/_focus/0.35/0.51/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/zvFG-OhGSlvtIkNfvYzEr10kqUA/diocontent/218287722/_focus/0.35/0.51/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/HhOY9jNz3M_M40OO-nP_ilobwE8/diocontent/218287722/_focus/0.35/0.51/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/wsDexXUxPtSP9hIFLGM2wWj268A/diocontent/218287722/_focus/0.35/0.51/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3H2R10y9lwIVcJR-Onf1f37F8l8/diocontent/218287722/_focus/0.35/0.51/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/CWmIdfr2hY7nIi6_OKdpdySOfiQ/diocontent/218287722/_focus/0.35/0.51/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/s-uXQpgglRvDs6VQvqyFFpdRW4k/diocontent/218287722/_focus/0.35/0.51/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/-mN07h7Ilr5jGUZpNBJ3GE7R2v8/diocontent/218287722/_focus/0.35/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7NXBzjnZLadm2L8LzsCu2ecnPwo/diocontent/218287722/_focus/0.35/0.51/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/suGCJxevygTmSeVpvnf1Boa4x34/diocontent/218287722/_focus/0.35/0.51/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/QHYiH0xP0QrEKaL8i37zXIBmgFg/diocontent/218287722/_focus/0.35/0.51/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/g0LgQ8rLy4COd6BHuVy7bOyzlG0/diocontent/218287722/_focus/0.35/0.51/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vjXzxll4QeRboZ8d6q1scGJRODk/diocontent/218287722/_focus/0.35/0.51/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/WE6JUpLI0-jIB4-Ei6P7FzDKIhI/diocontent/218287722/_focus/0.35/0.51/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/E7vPNHH8btNRhJo8gyvjOi6K_HE/diocontent/218287722/_focus/0.35/0.51/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/d_-rP0mIrVFJWidMf4ntyEwVLKo/diocontent/218287722/_focus/0.35/0.51/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/erDqR_x1D_hqaeUu0Sl3E58fL0g/diocontent/218287722/_focus/0.35/0.51/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/-mN07h7Ilr5jGUZpNBJ3GE7R2v8/diocontent/218287722/_focus/0.35/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/-mN07h7Ilr5jGUZpNBJ3GE7R2v8/diocontent/218287722/_focus/0.35/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie op Wimbledon. Beiden treffen in de tweede ronde een geplaatste speler.</span>
			</div>
			<time class="ankeiler__body-time">19:57</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.tubantia.nl/video/productie/eerste-training-heracles-almelo-valt-letterlijk-in-het-water-312371"
			class="ankeiler__link"
			target="_blank"
			data-gtm="TT_SPORT-TT_SITE_NEWS_VIDEOS/item 1"
			data-event="teaser_click"
			data-type="tt_sport-tt_site_news_videos"
			data-position="1"
			data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Eerste training Heracles Almelo valt letterlijk in het water"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/IaZxon610KMVjVD_8-xVkWmoCQI/diocontent/218299214/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/IaZxon610KMVjVD_8-xVkWmoCQI/diocontent/218299214/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
		</div>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Eerste training Heracles Almelo valt letterlijk in het water</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="TT_SPORT-TT_SITE_NEWS_VIDEOS/item 2"
		href="https://www.tubantia.nl/video/productie/van-rijthoven-na-winst-kan-ik-alleen-maar-blij-mee-zijn-312403"
		target="_blank"
		title="Van Rijthoven na winst: &#39;Kan ik alleen maar blij mee zijn&#39;"
		data-event="teaser_click"
		data-type="tt_sport-tt_site_news_videos"
		data-position="2"
		data-element="text, image"
		rel="noreferrer">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Van Rijthoven na winst: &#39;Kan ik alleen maar blij mee zijn&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/zZpSWxDhYDjf4URM2MNcUKmFPck/diocontent/218299481/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/zZpSWxDhYDjf4URM2MNcUKmFPck/diocontent/218299481/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Van Rijthoven na winst: 'Kan ik alleen maar blij mee zijn'</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="TT_SPORT-TT_SITE_NEWS_VIDEOS/item 3"
		href="https://www.tubantia.nl/video/productie/griekspoor-maakt-nederlandse-feestdag-compleet-312402"
		target="_blank"
		title="Griekspoor maakt Nederlandse feestdag compleet"
		data-event="teaser_click"
		data-type="tt_sport-tt_site_news_videos"
		data-position="3"
		data-element="text, image"
		rel="noreferrer">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Griekspoor maakt Nederlandse feestdag compleet"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ft3g7QORkMW3CSJmZ7680Kl5s6I/diocontent/218299231/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/ft3g7QORkMW3CSJmZ7680Kl5s6I/diocontent/218299231/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Griekspoor maakt Nederland&shy;se feestdag compleet</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a class="button--list-block has-theme-dossier"
	data-gtm="TT_SPORT-TT_SITE_NEWS_VIDEOS"
	href="https://www.tubantia.nl/videos"
	target="_self">
	<span>Bekijk alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

							
						</div>
					</div>
					<div class="col col--secondary" data-nosnippet="true">
	<!-- widgets -->
	
		<div data-temptation-position="OORTJE" class="layout__component layout__component--temptation"></div>
	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/sport/net-binnen/widget?since=1656439732181">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 1"
		href="https://www.tubantia.nl/sport/rafael-nadal-wurmt-zich-met-pijn-en-moeite-langs-talentvolle-argentijn~ab27e7d6/"
		target="_self"
		title="Rafael Nadal wurmt zich met pijn en moeite langs talentvolle Argentijn"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="1"
		data-content_id="b27e7d6"
		data-element="text, image"
		data-topic="Rafael Nadal wurmt zich met pijn en moeite langs talentvolle Argentijn">
		<time class="ankeiler__timestamp">20:08</time>

		

		<span class="ankeiler--simple__title">Rafael Nadal wurmt zich met pijn en moeite langs talentvolle Argentijn</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 2"
		href="https://www.tubantia.nl/sport/tallon-griekspoor-en-tim-van-rijthoven-komen-woensdag-pas-laat-in-actie~a8abfb72/"
		target="_self"
		title="Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="2"
		data-content_id="8abfb72"
		data-element="text, image"
		data-topic="Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie">
		<time class="ankeiler__timestamp">19:57</time>

		

		<span class="ankeiler--simple__title">Tallon Griekspoor en Tim van Rijthoven komen woensdag pas laat in actie</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 3"
		href="https://www.tubantia.nl/nederlands-voetbal/ajax-wint-bij-vuurdoop-alfred-schreuder-in-oldenzaal-mohamed-ihattaren-laat-zich-gelden~ada6f089/"
		target="_self"
		title="Ajax wint bij vuurdoop Alfred Schreuder in Oldenzaal, Mohamed Ihattaren laat zich gelden"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="3"
		data-content_id="da6f089"
		data-element="text, image"
		data-topic="Ajax wint bij vuurdoop Alfred Schreuder in Oldenzaal, Mohamed Ihattaren laat zich gelden">
		<time class="ankeiler__timestamp">19:56</time>

		

		<span class="ankeiler--simple__title">Ajax wint bij vuurdoop Alfred Schreuder in Oldenzaal, Mohamed Ihattaren laat zich gelden</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 4"
		href="https://www.tubantia.nl/nederlands-voetbal/live-spookduel-voor-leeuwinnen-in-grolsch-veste-tegen-belarus~ae9cbc84/"
		target="_self"
		title="LIVE | Spookduel voor Leeuwinnen in Grolsch Veste tegen Belarus"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="4"
		data-content_id="e9cbc84"
		data-element="text, image"
		data-topic="LIVE | Spookduel voor Leeuwinnen in Grolsch Veste tegen Belarus">
		<time class="ankeiler__timestamp">19:50</time>

		

		<span class="ankeiler--simple__title">LIVE | Spookduel voor Leeuwinnen in Grolsch Veste tegen Belarus</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 5"
		href="https://www.tubantia.nl/tour-de-france/dylan-groenewegen-terug-in-de-tour-fabio-en-ik-hadden-voor-het-ongeluk-mooie-duels-hopelijk-nu-weer~aefc5fbd/"
		target="_self"
		title="Dylan Groenewegen terug in de Tour: ‘Fabio en ik hadden voor het ongeluk mooie duels, hopelijk nu weer’"
		data-event="teaser_click"
		data-type="net binnen"
		data-position="5"
		data-content_id="efc5fbd"
		data-element="text, image"
		data-topic="Dylan Groenewegen terug in de Tour: ‘Fabio en ik hadden voor het ongeluk mooie duels, hopelijk nu weer’">
		<time class="ankeiler__timestamp">19:45</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Dylan Groenewegen terug in de Tour: ‘Fabio en ik hadden voor het ongeluk mooie duels, hopelijk nu weer’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="/net-binnen"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/footballcenter.html -->
<div class="widget widget--footballcenter">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Voetbalcenter</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<table class="widget__content footballcenter-table has-inset-margin-top">
		<tbody class="footballcenter-table-body">

			<tr class="footballcenter-table__row">
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/eredivisie/"
						data-gtm="footballcenter/1/Eredivisie">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/xUZ2JkFltD4ZaaZOXWP-K2bNv1I/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FEredivisie-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Eredivisie"/>
						</figure>
						<p class="footballcenter-table__item-name">Eredivisie</p>
					</a>
				</td>
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/keuken-kampioen-divisie/"
						data-gtm="footballcenter/2/Keuken Kampioen Divisie">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/qp5xnLhAJoYsIIP7abDKIWuKyQk/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FKeuken-Kampioen-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Keuken Kampioen Divisie"/>
						</figure>
						<p class="footballcenter-table__item-name">Keuken Kampioen Divisie</p>
					</a>
				</td>
			</tr>

			<tr class="footballcenter-table__row">
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/premier-league/"
						data-gtm="footballcenter/3/Premier League">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/FvCh4Vx9xGFAN-9xpnTDtYgwGyA/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FPremier-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Premier League"/>
						</figure>
						<p class="footballcenter-table__item-name">Premier League</p>
					</a>
				</td>
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/bundesliga/"
						data-gtm="footballcenter/4/Bundesliga">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/ztVv9cj_g9tEZHhM9wGMAGTztNs/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FBundesliga-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Bundesliga"/>
						</figure>
						<p class="footballcenter-table__item-name">Bundesliga</p>
					</a>
				</td>
			</tr>

			<tr class="footballcenter-table__row">
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/laliga-santander/"
						data-gtm="footballcenter/5/Primera Division">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/TI_OTAiO4Y8ZgDy04fszRO6Hb8Y/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FLa-Liga-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Primera Division"/>
						</figure>
						<p class="footballcenter-table__item-name">Primera Division</p>
					</a>
				</td>
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/jupiler-pro-league/"
						data-gtm="footballcenter/6/Jupiler Pro League">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/c_bJ6JGBk5znzb5oNcm_W2gE8zg/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FJupiler-Pro-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Jupiler Pro League"/>
						</figure>
						<p class="footballcenter-table__item-name">Jupiler Pro League</p>
					</a>
				</td>
			</tr>

			<tr class="footballcenter-table__row">
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/serie-a-tim/"
						data-gtm="footballcenter/7/Serie A">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/gqz701KdUjD6p9eMSyF5Hct6V0c/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FSerie-A-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Serie A"/>
						</figure>
						<p class="footballcenter-table__item-name">Serie A</p>
					</a>
				</td>
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/ligue-1-uber-eats/"
						data-gtm="footballcenter/8/Ligue 1 Uber Eats">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/cauM5ITSpjn7kdDLvalLXuauVls/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FLigue-1-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Ligue 1 Uber Eats"/>
						</figure>
						<p class="footballcenter-table__item-name">Ligue 1 Uber Eats</p>
					</a>
				</td>
			</tr>

			<tr class="footballcenter-table__row">
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/uefa-champions-league/"
						data-gtm="footballcenter/9/Champions League">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/Kej5dM6v9RM4cTxW8Qo747sWYl4/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FChampions-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Champions League"/>
						</figure>
						<p class="footballcenter-table__item-name">Champions League</p>
					</a>
				</td>
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/uefa-europa-league/"
						data-gtm="footballcenter/10/Europa League">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/1o9KdnlHGf5_XLMuDO_7li-vejw/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FEuropa-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Europa League"/>
						</figure>
						<p class="footballcenter-table__item-name">Europa League</p>
					</a>
				</td>
			</tr>

			<tr class="footballcenter-table__row">
				<td class="footballcenter-table__data">
					<a class="footballcenter-table__item"
						href="/voetbalcenter/klassement/uefa-europa-conference-league/"
						data-gtm="footballcenter/11/Europa Conference League">
						<figure class="footballcenter-table__item-icon">
							<img src="https://images0.persgroep.net/rcs/zz43UQVoWj5SBfvByFYfLmaRyeY/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FEuropa-Conference-League-1.png&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy"
								width="100" height="100"
								alt="Europa Conference League"/>
						</figure>
						<p class="footballcenter-table__item-name">Europa Conference League</p>
					</a>
				</td>
				<td class="footballcenter-table__data">
					
				</td>
			</tr>
		</tbody>
	</table>

	
</div>
<!-- / includes/sidebar/footballcenter.html -->
	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a class="ankeiler__link"
		data-gtm="ankeiler/item 1"
		href="https://omny.fm/shows/ballen-verstand"
		target="_blank"
		data-event="teaser_click"
		data-type="tt_sport-tt_site_rechterbalk"
		data-position="1"
		data-element="text, image"
		rel="noreferrer">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/e-L27rbQwF9aevLAHUqQU_0ODg0/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/orf6PJ6s6JyBVEzhDcmf3HWAZYc/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/e-L27rbQwF9aevLAHUqQU_0ODg0/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/orf6PJ6s6JyBVEzhDcmf3HWAZYc/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Zc5Fqx_vGIAJ9mH9bQgarfx-MrQ/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/aTGlfld2RKHyOQY3ZzB1IgEgI24/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/b-ciWHBez2B_WKUEHpzGm8GJEgk/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/N-kNGxO0uE1TxjK6EDiCB9qaS-0/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Ix_zolhaRK2dM_PKbY5Wgi645tA/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SSndkQ8XUOcrC9v3P_ZTK9H9It4/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/tClBW2xdSkoI9uerzjaur_vJPxk/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dtKzyLEtw3FbQ8LGeD_9tIbRp3o/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/tClBW2xdSkoI9uerzjaur_vJPxk/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dtKzyLEtw3FbQ8LGeD_9tIbRp3o/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/DrnpBg3HgxD2aEKMRxLOsLI1OWo/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/PhRwOgMS7l0hh3UI24eOkAQeS08/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/siAf3eW8MQHc_8752au9noGyZ5A/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3uf8L_OHfOCNH_2gWKzec-CBm38/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ApHowhKMyC60NBHASXy6GRpZsEI/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/55bv2EPSdrGsCXaO1r-QmTxN68g/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Ballen Verstand Podcast"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/tClBW2xdSkoI9uerzjaur_vJPxk/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/tClBW2xdSkoI9uerzjaur_vJPxk/diocontent/105498424/_focus/0.49609375/0.3225806451612903/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Ballen Verstand Podcast</h2>
			</header>
			
			
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 1"
		href="https://www.tubantia.nl/fc-twente/fc-twente-legt-talenten-mats-rots-en-sam-karssies-vast~a3e53e68/"
		target="_self"
		title="FC Twente legt talenten Mats Rots en Sam Karssies vast"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="1"
		data-content_id="3e53e68"
		data-element="text, image"
		data-topic="FC Twente legt talenten Mats Rots en Sam Karssies vast">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Mats Rots in het oefenduel van afgelopen zaterdag."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/O88fzwlmBXhXOgPDCPZt6qdIfPQ/diocontent/218185851/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/O88fzwlmBXhXOgPDCPZt6qdIfPQ/diocontent/218185851/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">FC Twente legt talenten Mats Rots en Sam Karssies vast</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 2"
		href="https://www.tubantia.nl/sport/een-spookinterland-van-de-oranje-leeuwinnen-in-de-grolsch-veste~acbb30a80/"
		target="_self"
		title="Een spookinterland van de Oranje Leeuwinnen in De Grolsch Veste"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="2"
		data-content_id="cbb30a80"
		data-element="text, image"
		data-topic="Een spookinterland van de Oranje Leeuwinnen in De Grolsch Veste">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Een Oranje-lint op weg naar De Grolsch Veste zal dinsdagavond niet te zien zijn."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ME8O6atbYP4BIdwG3sS_7LcLbZU/diocontent/109724244/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/ME8O6atbYP4BIdwG3sS_7LcLbZU/diocontent/109724244/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Een spookinterland van de Oranje Leeuwinnen in De Grolsch Veste</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 3"
		href="https://www.tubantia.nl/fc-twente/waarom-straft-de-knvb-heracles-supporter-die-cerny-sloeg-wel-en-justitie-niet~a81e4b6c/"
		target="_self"
		title="Waarom straft de KNVB Heracles-supporter die Cerny sloeg wel, en justitie niet? "
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="3"
		data-content_id="81e4b6c"
		data-element="text, image"
		data-topic="Waarom straft de KNVB Heracles-supporter die Cerny sloeg wel, en justitie niet? ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Het tumult in de slotfase bij Heracles-FC Twente. Met rechts Vaclav Cerny."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/gbUsDUKubdzlPQnxrR2AcxHCcj8/diocontent/215727540/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/gbUsDUKubdzlPQnxrR2AcxHCcj8/diocontent/215727540/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Waarom straft de KNVB Heracles-supporter die Cerny sloeg wel, en justitie niet? </h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 4"
		href="https://www.tubantia.nl/nederlands-voetbal/rus-oyf-scheldt-schuld-van-155-miljoen-euro-kwijt-vitesse-krijgt-alle-aandelen-in-handen~a99264f6/"
		target="_self"
		title="Rus Oyf scheldt schuld van 155 miljoen euro kwijt: Vitesse krijgt alle aandelen in handen"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="4"
		data-content_id="99264f6"
		data-element="text, image"
		data-topic="Rus Oyf scheldt schuld van 155 miljoen euro kwijt: Vitesse krijgt alle aandelen in handen">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Valeri Oyf in Oostenrijk. De Rus doet afstand van al zijn aandelen bij Vitesse en hij scheldt de schuld van 155 miljoen kwijt."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/mBjGSdU7MKrmV7lE_R2d4ImsTzg/diocontent/208808869/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/mBjGSdU7MKrmV7lE_R2d4ImsTzg/diocontent/208808869/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Rus Oyf scheldt schuld van 155 miljoen euro kwijt: Vitesse krijgt alle aandelen in handen</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 5"
		href="https://www.tubantia.nl/sport/bijzondere-wending-rond-tyrell-malacia-arnesen-bevestigt-akkoord-feyenoord-met-manchester-united~ad9aae02/"
		target="_self"
		title="Bijzondere wending rond Tyrell Malacia: Arnesen bevestigt akkoord Feyenoord met Manchester United"
		data-event="teaser_click"
		data-type="meest gelezen"
		data-position="5"
		data-content_id="d9aae02"
		data-element="text, image"
		data-topic="Bijzondere wending rond Tyrell Malacia: Arnesen bevestigt akkoord Feyenoord met Manchester United">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Tyrell Malacia."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/IElUYc_PnTyAFSy57d4h4t7NXFQ/diocontent/215847187/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/IElUYc_PnTyAFSy57d4h4t7NXFQ/diocontent/215847187/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bijzondere wending rond Tyrell Malacia: Arnesen bevestigt akkoord Feyenoord met Manchester United</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/last-minute-disneys-aladdin?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="WEEKDEAL: Nu last-minute met 30% voordeel naar Disney&#39;s Aladdin">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="WEEKDEAL: Nu last-minute met 30% voordeel naar Disney&#39;s Aladdin"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/F4IZt6JfRCG-uOWdc5GwzXGY8ec/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FhPH32mBdQOae7BmpVe6i&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">WEEKDEAL: Nu last-minute met 30% voordeel naar Disney's Aladdin</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€44.36</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/wedstrijd-nederland-finland-vrouwen?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Wedstrijd Nederland - Finland (vrouwen)">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Wedstrijd Nederland - Finland (vrouwen)"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/_CVjgtu-mllqUgs_nAB9tK4IPYA/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2Fo8micPEuTjWVIFnfmDbA&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Wedstrijd Nederland - Finland (vrouwen)</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€15</span></span>
								<span>voor <span>€12.5</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/trolley?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Donald Duck Trolley">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Donald Duck Trolley"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/wtOrFMyuMSqvjduvAriiqTNay-U/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FHx6mlCfnSI6JbZBzGw7N&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Donald Duck Trolley</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€59.95</span></span>
								<span>voor <span>€54.95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/hij-gelooft-in-mij?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Hij Gelooft in Mij - Elk 2e ticket gratis!">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Hij Gelooft in Mij - Elk 2e ticket gratis!"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/xhgeyOIbybu-5t3AWE3nd7cOvXU/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FhZ0kg8SQD6Oc1BjbV0A7&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Hij Gelooft in Mij - Elk 2e ticket gratis!</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€30.75</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.tubantia.nl/product/tina-turner?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="TINA - De Tina Turner Musical: nú 50% voordeel op elk 2e ticket!">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="TINA - De Tina Turner Musical: nú 50% voordeel op elk 2e ticket!"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/no6FocrpeP1OUEEeUc9XsgFPz-c/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2Fy7mcJE1UTCGXvEgZXYcF&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">TINA - De Tina Turner Musical: nú 50% voordeel op elk 2e ticket!</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€47.15</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a class="button--list-block"
	href="https://webwinkel.tubantia.nl/?utm_source=tctubantia&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	rel="noreferrer"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="ankeiler/item 2"
		href="https://tubantia.nl/dossier/~d5e8de085-dcbe-4922-84fc-162c760df3ab"
		target="_self"
		data-event="teaser_click"
		data-type="tt_sport-tt_site_rechterbalk"
		data-position="2"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ZYSTm_uCekDH0APaR76O-C5jROA/diocontent/111454907/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-lf13fPpv3IEFrDq9vxgXcqCF3s/diocontent/111454907/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ZYSTm_uCekDH0APaR76O-C5jROA/diocontent/111454907/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-lf13fPpv3IEFrDq9vxgXcqCF3s/diocontent/111454907/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/DgwWgCr0XRdDVEFmiGMAdkMtrzo/diocontent/111454907/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/s9ljLr5zb7dmQtGa3YtlivISikU/diocontent/111454907/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/EqPGVBqTSWbuy8JAE8NTgEZQ1DM/diocontent/111454907/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gYnogGrzTiZHbfaorQKlOY4Pzt4/diocontent/111454907/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/8iAcCDW3aEatMttrFCWACFwqe2M/diocontent/111454907/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/uwNzEq0UvHMZcxlb_WBghaTtqNM/diocontent/111454907/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/W_BDB4ButFKdofcqLG-wibkW6uw/diocontent/111454907/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7Smgpr3AC949rX-SIrkQCamKFXo/diocontent/111454907/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/W_BDB4ButFKdofcqLG-wibkW6uw/diocontent/111454907/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7Smgpr3AC949rX-SIrkQCamKFXo/diocontent/111454907/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/1TVkMb4wrFON7-pm0H6LHAjbHuc/diocontent/111454907/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fTPYPBrv7CPO94L1ASyous8STRY/diocontent/111454907/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/muqX2Tbzf4ATikUi_n2tBQbWgz4/diocontent/111454907/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VH_pPVSHoN4qA6lY2ecvEAf-itM/diocontent/111454907/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/omYS-h-EaJxOFEp_ummSusHONs0/diocontent/111454907/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IgdbceCDMZELL8UcCaOkQgIpF6c/diocontent/111454907/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Wie traint welke club in deze regio? Bekijk hier de trainerscarrousel!"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/W_BDB4ButFKdofcqLG-wibkW6uw/diocontent/111454907/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/W_BDB4ButFKdofcqLG-wibkW6uw/diocontent/111454907/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Wie traint welke club in deze regio? Bekijk hier de trainers&shy;car&shy;rou&shy;sel!</h2>
			</header>
			
			
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1"
		href="https://www.tubantia.nl/fc-twente/fc-twente-legt-talenten-mats-rots-en-sam-karssies-vast~a3e53e68/"
		target="_self"
		title="FC Twente legt talenten Mats Rots en Sam Karssies vast"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="1"
		data-content_id="3e53e68"
		data-element="text, image"
		data-topic="FC Twente legt talenten Mats Rots en Sam Karssies vast">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Mats Rots in het oefenduel van afgelopen zaterdag."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/O88fzwlmBXhXOgPDCPZt6qdIfPQ/diocontent/218185851/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/O88fzwlmBXhXOgPDCPZt6qdIfPQ/diocontent/218185851/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">FC Twente legt talenten Mats Rots en Sam Karssies vast</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 2"
		href="https://www.tubantia.nl/fc-twente/waarom-straft-de-knvb-heracles-supporter-die-cerny-sloeg-wel-en-justitie-niet~a81e4b6c/"
		target="_self"
		title="Waarom straft de KNVB Heracles-supporter die Cerny sloeg wel, en justitie niet? "
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="2"
		data-content_id="81e4b6c"
		data-element="text, image"
		data-topic="Waarom straft de KNVB Heracles-supporter die Cerny sloeg wel, en justitie niet? ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Het tumult in de slotfase bij Heracles-FC Twente. Met rechts Vaclav Cerny."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/gbUsDUKubdzlPQnxrR2AcxHCcj8/diocontent/215727540/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/gbUsDUKubdzlPQnxrR2AcxHCcj8/diocontent/215727540/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Waarom straft de KNVB Heracles-supporter die Cerny sloeg wel, en justitie niet? </h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 3"
		href="https://www.tubantia.nl/nederlands-voetbal/rus-oyf-scheldt-schuld-van-155-miljoen-euro-kwijt-vitesse-krijgt-alle-aandelen-in-handen~a99264f6/"
		target="_self"
		title="Rus Oyf scheldt schuld van 155 miljoen euro kwijt: Vitesse krijgt alle aandelen in handen"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="3"
		data-content_id="99264f6"
		data-element="text, image"
		data-topic="Rus Oyf scheldt schuld van 155 miljoen euro kwijt: Vitesse krijgt alle aandelen in handen">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Valeri Oyf in Oostenrijk. De Rus doet afstand van al zijn aandelen bij Vitesse en hij scheldt de schuld van 155 miljoen kwijt."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/mBjGSdU7MKrmV7lE_R2d4ImsTzg/diocontent/208808869/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/mBjGSdU7MKrmV7lE_R2d4ImsTzg/diocontent/208808869/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Rus Oyf scheldt schuld van 155 miljoen euro kwijt: Vitesse krijgt alle aandelen in handen</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 4"
		href="https://www.tubantia.nl/tour-de-france/voormalig-meesterknecht-en-expert-erwin-nijboer-over-zijn-verwachtingen-spektakel-deze-tour-in-strijd-om-gele-en-groene-trui~aa42d7c97/"
		target="_self"
		title="Voormalig meesterknecht en expert Erwin Nijboer over zijn verwachtingen: ‘Spektakel deze Tour in strijd om gele én groene trui’"
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="4"
		data-content_id="a42d7c97"
		data-element="text, image, label"
		data-topic="Voormalig meesterknecht en expert Erwin Nijboer over zijn verwachtingen: ‘Spektakel deze Tour in strijd om gele én groene trui’">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Erwin Nijboer, ooit de meesterknecht van vijfvoudig Tourwinnaar Miguel Indurain."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/UD_ZVzCRJyLiqDOqVuQxHS4kB2I/diocontent/180373764/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/UD_ZVzCRJyLiqDOqVuQxHS4kB2I/diocontent/180373764/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
<div class="label label--full">
	<span class="label__text">LEZERSTOUREXPERT</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Voormalig meesterknecht en expert Erwin Nijboer over zijn verwachtingen: ‘Spektakel deze Tour in strijd om gele én groene trui’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 5"
		href="https://www.tubantia.nl/fc-twente/fc-twente-vrouwen-begint-met-derde-team-komend-seizoen-onder-16~a072f521/"
		target="_self"
		title="FC Twente Vrouwen begint met derde team: komend seizoen onder 16 "
		data-event="teaser_click"
		data-type="meest gedeeld"
		data-position="5"
		data-content_id="072f521"
		data-element="text, image"
		data-topic="FC Twente Vrouwen begint met derde team: komend seizoen onder 16 ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Wieke Kaptein uit Hengelo is één van de speelsters die zelf is opgeleid door FC Twente."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ZJhcydtD7iQ1fHLFCZ-NanY0IFo/diocontent/217343655/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/ZJhcydtD7iQ1fHLFCZ-NanY0IFo/diocontent/217343655/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">FC Twente Vrouwen begint met derde team: komend seizoen onder 16 </h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar" data-nosnippet="true">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.tubantia.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Tubantia logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M44.4916,10.2273 C44.4916,10.2273 67.9303,16.5153 56.4093,41.9334 L56.4093,41.9334 L56.4329231,41.949677 C56.6819574,42.1230107 58.8525706,43.6761235 60.6825,46.3885 C60.6825,46.3885 71.6234,47.1109 73.8858,55.9 C74.901,56.5039 76.0765,56.7547 77.0272,55.6119 C79.0606,53.1667 74.9287,50.2058 71.8173,49.9582 C71.8173,49.9582 73.1077,48.4457 75.0936,48.5091 L75.0936,48.5091 C74.960764,48.442138 73.4931591,47.7224455 68.9668,46.3059 C64.2185,44.8162 61.457,43.3335 61.9767,38.5286 C61.9767,38.5286 63.0019,39.7896 64.9091,40.0126 C64.9091,40.0126 61.2864,35.1218 66.2908,31.1916 C71.2956,27.2597 74.1648,22.6893 73.5035,20.2176 C72.9847,18.274 68.8623,18.7201 70.5162,21.7565 C70.5162,21.7565 66.8889,19.3789 69.6468,16.8415 C72.4128,14.3091 78.1124,16.9509 77.1182,23.3281 C76.1275,29.7049 67.5864,32.1524 70.3472,38.0041 C70.9017,39.1828 72.296,40.4333 74.1919,41.7198 C73.8406,41.4712 71.0588,39.3657 71.5489,35.8988 C72.0189,32.5685 74.4832,31.7922 76.9008,32.7491 C76.9008,32.7491 74.1864,33.2645 74.9184,35.8054 C75.6475,38.3441 77.6895,39.707 80.6126,42.0222 C84.4138,45.0302 83.5456,49.3432 81.3888,51.8436 C81.3888,51.8436 82.4272,51.2675 83.8069,51.8436 C83.8069,51.8436 83.8047385,51.8449064 83.8005646,51.8475366 L83.752565,51.8793404 C83.4502567,52.08719 81.9891,53.2132621 81.9891,55.5616 C81.9923,58.1813 80.0964,58.9775 78.8886,58.5324 C78.8886,58.5324 78.3254,59.7672 80.4406,62.1135 C80.4406,62.1135 78.6289,62.7367 76.4704,59.5824 C75.8807,58.7228 75.0703,58.3586 74.2045,58.3008 C74.2651,62.3676 71.765,65.5366 69.3958,67.6079 C69.5565,69.3065 70.0601,71.7517 71.5521,74.5628 C71.5521,74.5628 68.921,77.8222 66.3886,82.3704 C66.6292,85.9405 65.3614,87.658 65.3614,87.658 C65.2669,86.7912 64.9666,86.19 64.6559,85.7696 C64.1914,86.7749 63.7555,87.807 63.3703,88.8661 C63.3703,88.8661 58.6827,90.5096 54.9741,89.371 C54.8015,86.5744 58.7382,80.5921 65.2127,75.7402 C65.2127,75.7402 53.6908,70.5009 58.873,62.3764 C58.873,62.3764 55.507,59.3623 50.8458,59.7555 C47.9118,60.0021 43.486,60.4436 40.0326,58.3838 C44.0493,56.6221 45.8242,53.1576 45.8581,52.7679 C45.5836,53.2924 38.8071,58.8048 30.4605,52.9035 C30.4605,52.9035 26.5009,59.4099 34.1458,64.9987 C34.1458,64.9987 35.2282,69.5452 30.9166,71.6394 L30.9166,71.6394 L30.9041906,71.6239957 C30.5025164,71.1226384 20.53172,58.473994 27.6377,47.0028 C27.6377,47.0028 29.8075,48.2952 35.0146,47.5734 C35.2282,41.513 39.669,37.8228 43.5647,35.2933 C47.9085,32.4699 49.4483,27.726 49.4747,25.1436 C47.0011,26.1097 47.6514,29.4319 45.61,32.0832 C44.3247176,33.7515882 42.6713758,33.4180637 42.1278694,33.2483924 L42.0289297,33.2153315 C41.9750128,33.1960152 41.9459,33.1832 41.9459,33.1832 C42.2011,31.4231 44.7071,30.6654 44.7071,30.6654 C42.1240419,30.6654 40.5469459,32.9942086 40.3542012,33.2947001 L40.3342,33.3265 C39.0542,32.3396 36.9986,31.1916 36.9986,31.1916 C36.9986,31.1916 37.8986,22.2905 43.1563,16.2161 C42.3921,15.851 41.5069,15.7167 40.6117,15.8941 C38.7648,16.2599 37.4492,17.8223 37.2986,19.6323 L37.2976,19.6313 L37.2623844,19.412779 C36.8249639,16.4158534 38.735218,13.5662677 41.6550699,12.8755577 L41.8705,12.8289 C43.0457,12.5964 44.208,12.7424 45.2339,13.1849 C45.1552,12.4971 44.9622,11.4745 44.4916,10.2273 Z M49.6008,61.8022 C53.481,61.7524 56.1752,62.9928 56.1752,62.9928 C55.9276,63.3673 55.73,63.7835 55.559,64.2151 C55.2219,64.9878 55.0297,65.7227 54.9532,66.435 C54.3164,70.3392 55.3418,74.7999 55.3418,74.7999 C48.743,73.1927 44.3012,74.0983 44.3012,74.0983 C43.7084,76.2335 44.293,78.9077 44.293,78.9077 C42.0377,79.6203 38.0929,80.1574 38.0929,80.1574 C37.5832,74.6216 41.0663,70.8703 41.0663,70.8703 C44.3767167,70.4977479 46.8087425,70.401997 48.3793599,70.395774 L48.7397778,70.3959035 C49.9434145,70.401702 50.5402,70.4601 50.5402,70.4601 C49.8209,67.3462 49.5935,64.3646 49.6008,61.8022 Z M30.8707,32.9551 C32.2573,34.8689 33.9412,36.6587 35.4514,38.1092 C34.0062,39.792 32.8871,41.8103 32.5026,44.2586 C30.0809,41.314 29.686,37.9234 29.686,37.9234 C22.5439,39.2806 24.1124,43.96 24.1124,43.96 C20.893,46.5376 18.1816,46.0256 18.1816,46.0256 C18.4965714,36.1274929 29.1677077,33.3416128 30.6905487,32.9941304 L30.7893175,32.9721317 C30.8426957,32.9605671 30.8707,32.9551 30.8707,32.9551 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.tubantia.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van Tubantia ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/tubantia" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/Tubantia" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/tubantia_nl" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote" data-nosnippet="true">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="mailto:internet@tctubantia.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav" data-nosnippet="true">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul class="footer__nav__list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play"
								rel="noreferrer"
								href="https://play.google.com/store/apps/details?id=com.mecom.tctubantia.nl&amp;hl=nl&amp;utm_source=TT&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store"
								rel="noreferrer"
								href="https://itunes.apple.com/nl/app/tubantia-nieuws/id492614759?mt=8&amp;utm_source=TT&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Colofon"
											href="https://www.tubantia.nl/extra/colofon-de-twentsche-courant-tubantia~a24bec76/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
											target="_self">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Auteursrecht"
											href="https://www.tubantia.nl/extra/auteursrecht~a8dc0021?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
											target="_self">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Abonnementsvoorwaarden"
											href="https://www.tubantia.nl/abonnementsvoorwaarden"
											target="_blank"
											rel="noreferrer">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Gebruiksvoorwaarden"
											href="https://privacy.dpgmedia.nl/nl/document/terms-of-use?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
											target="_blank"
											rel="noreferrer">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Privacy statement"
											href="https://privacy.dpgmedia.nl/nl/document/privacy-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
											target="_blank"
											rel="noreferrer">Privacy statement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Cookie statement"
											href="https://privacy.dpgmedia.nl/nl/document/cookie-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
											target="_blank"
											rel="noreferrer">Cookie statement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vacatures"
											href="https://www.dpgmediagroup.com/nl-NL/werken-bij-dpg?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
											target="_blank"
											rel="noreferrer">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Klantenservice"
											href="/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
											target="_blank"
											rel="noreferrer">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Krant niet bezorgd?"
											href="/service/bezorging/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
											target="_blank"
											rel="noreferrer">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Mijn account"
											href="https://myaccount.tubantia.nl/?dpg_campaign=stdc_tt&amp;dpg_medium=interne_referral&amp;dpg_source=tt&amp;dpg_term=footer"
											target="_blank"
											rel="noreferrer">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Vakantieservice"
											href="/service/vakantie?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
											target="_blank"
											rel="noreferrer">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Adverteren"
											href="https://www.dpgmediagroup.com/nl-NL/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
											target="_blank"
											rel="noreferrer">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Losse verkoop"
											href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
											target="_blank"
											rel="noreferrer">Losse verkoop</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Foto nabestellen?"
											href="https://www.tubfotowinkel.nl/"
											target="_blank"
											rel="noreferrer">Foto nabestellen?</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer Tubantia</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Abonnee worden"
											href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
											target="_self">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Digitale krant"
											href="https://krant.tubantia.nl"
											target="_blank"
											rel="noreferrer">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Nieuwsbrieven"
											href="https://www.tubantia.nl/nieuwsbrieven?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
											target="_blank"
											rel="noreferrer">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/Webwinkel"
											href="/webwinkel-header-footer"
											target="_blank"
											rel="noreferrer">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_tubantia/RSS"
											href="https://www.tubantia.nl/rss/overzicht/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
											target="_blank"
											rel="noreferrer">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav" data-nosnippet="true">
		<nav class="footer__mobile-menu">
			<ul class="footer__mobile-menu__list">
				<li class="footer__mobile-menu__list-item">
					<a href="mailto:internet@tctubantia.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Colofon"
										href="https://www.tubantia.nl/extra/colofon-de-twentsche-courant-tubantia~a24bec76/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
										target="_self">Colofon</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Auteursrecht"
										href="https://www.tubantia.nl/extra/auteursrecht~a8dc0021?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
										target="_self">Auteursrecht</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Abonnementsvoorwaarden"
										href="https://www.tubantia.nl/abonnementsvoorwaarden"
										target="_blank"
										rel="noreferrer">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden"
										href="https://privacy.dpgmedia.nl/nl/document/terms-of-use?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
										target="_blank"
										rel="noreferrer">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Privacy statement"
										href="https://privacy.dpgmedia.nl/nl/document/privacy-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
										target="_blank"
										rel="noreferrer">Privacy statement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Cookie statement"
										href="https://privacy.dpgmedia.nl/nl/document/cookie-policy?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
										target="_blank"
										rel="noreferrer">Cookie statement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vacatures"
										href="https://www.dpgmediagroup.com/nl-NL/werken-bij-dpg?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
										target="_blank"
										rel="noreferrer">Vacatures</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
								
									<button class="menu-list__button"
										onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Klantenservice"
										href="/service?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
										target="_blank"
										rel="noreferrer">Klantenservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Krant niet bezorgd?"
										href="/service/bezorging/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
										target="_blank"
										rel="noreferrer">Krant niet bezorgd?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Mijn account"
										href="https://myaccount.tubantia.nl/?dpg_campaign=stdc_tt&amp;dpg_medium=interne_referral&amp;dpg_source=tt&amp;dpg_term=footer"
										target="_blank"
										rel="noreferrer">Mijn account</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Vakantieservice"
										href="/service/vakantie?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
										target="_blank"
										rel="noreferrer">Vakantieservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Adverteren"
										href="https://www.dpgmediagroup.com/nl-NL/tubantia?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
										target="_blank"
										rel="noreferrer">Adverteren</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Losse verkoop"
										href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
										target="_blank"
										rel="noreferrer">Losse verkoop</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Foto nabestellen?"
										href="https://www.tubfotowinkel.nl/"
										target="_blank"
										rel="noreferrer">Foto nabestellen?</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_tubantia" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_tubantia">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer Tubantia</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Abonnee worden"
										href="https://www.tubantia.nl/abonnementen?otag=t2ejen&amp;utm_source=tt&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
										target="_self">Abonnee worden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Digitale krant"
										href="https://krant.tubantia.nl"
										target="_blank"
										rel="noreferrer">Digitale krant</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Nieuwsbrieven"
										href="https://www.tubantia.nl/nieuwsbrieven?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
										target="_blank"
										rel="noreferrer">Nieuwsbrieven</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/Webwinkel"
										href="/webwinkel-header-footer"
										target="_blank"
										rel="noreferrer">Webwinkel</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_tubantia/RSS"
										href="https://www.tubantia.nl/rss/overzicht/?utm_source=TT&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
										target="_blank"
										rel="noreferrer">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/tubantia" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/Tubantia" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/tubantia_nl" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.tctubantia.nl&amp;hl=nl&amp;utm_source=TT&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/tubantia-nieuws/id492614759?mt=8&amp;utm_source=TT&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<section data-nosnippet="true">
		<!-- includes/footer/footer-tub.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul class="brand-list__item-holder">
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.tubantia.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.tubantia.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.tubantia.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.tubantia.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.tubantia.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.tubantia.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.tubantia.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.tubantia.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.tubantia.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.tubantia.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2022 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-tub.html -->

	</section>

</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.tubantia.nl/js/main-7f04dacf3a.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.tubantia.nl/temptation.js?v=20220407" async></script>
	<script type="text/javascript" src="https://temptation.tubantia.nl/temptation.legacy.js?v=20220407" async nomodule></script>



<!-- google tagmanager noscript fallbacks -->

	

	<noscript>
		<iframe src="https://t.tubantia.nl/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<!-- /google tagmanager noscript fallbacks -->





<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- Temptation position, suitable for overlays -->
		<div data-temptation-position="PAGE_BOTTOM" class="layout__component layout__component--temptation"></div>
	</body>
</html>
